Низкое напряжение | Сузуки Клуб Россия

Низкое напряжение

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем Mamontex, 14 окт 2015.

  1. Mamontex

    Регистрация:
    23 июн 2015
    Сообщения:
    73
    Приветствую всех, кто зашел.
    В общем проблема такая, имеем машину: Suzuki Cultus Wagon 1999г/в 4WD A/T. G16A
    Владею данным авто около двух лет, с начала покупки заметил следующее - на холостых оборотах - тускло светит свет фар и подсветки приборов, поддашь газу - свет светит ярко. Но, машина работала исправно, поэтому внимания не обращал, всегда заводилась, и зимой и летом. Пару недель назад начало холодать, решил проверить напряжение в сети (от прикуривателя), т.к. мультиметр лежал под рукой. Результаты меня шокировали! При запуске двигателя напряжение отличное - 14.4 В, при об\мин 1000. Как По мере падения оборотов напряжение падает до 12.6, а просле небольшой поездки - 11.5, если дать оборотов, то больше 12.8 не поднимается. Если включить все потребители на холостых - 10,4.
    И практически с того же момента начались проблемы с запуском - утром невозможно завестись - аккум дохлый, щёлкает реле стартера... Менял на полностью заряженные аккумуляторы - толку "0". Напряжение замерял на клеммах аккумов - аналогичное что и в прекуривателе (разница 0,1в) Натяжения ремня хорошее, ремень недавно менял. Подскажите, куда капать, как проверить гену (реле-регулятор, диодный мост и т.д.) и что может быть причиной, может кто сталкивался. Спасибо!
     
  2. Загрузка...


  3. Alexpe1

    Регистрация:
    5 июл 2007
    Сообщения:
    956
    Адрес:
    Ижевск
    а что тут говорить, снимать гену, проверять диодный и щётки, в любой нормальной конторе по ремонту стартеров и генераторов все обычно есть
     
  4. Mamontex

    Регистрация:
    23 июн 2015
    Сообщения:
    73
    Итак, вроде бы причину неисправности обнаружил. С момента покупки двигатель постоянно подтекал, я на это не обращал внимания, просто доливал масло (за год примерно уходило литр), и вот наконец, сегодня решил поменять сальнички и прокладки... Когда снимал ремни навесного, увидел что все они, особенно ремень гены был в масле, причем не хило так. Понятно почему он выдавал слабое напряжение. Это пол беды... Начал откручивать болт коленвала, заблокировав шестерню распредвала, дернул хорошенько его и... услышал треск! Ремень ГРМ разорвался, болт на месте. В общем, когда снял его увидил что и он был в масле, плюс весь в трещинах, в общем не зря я туда полез. Теперь жду ремень, как соберу все на место отпишусь о результатах генератора. НЕ повторяйте моих ошибок, устраняйте неисправность как только она появляется.
     

    Вложения:

    • DSC_0266.JPG
      DSC_0266.JPG
      Размер файла:
      443,2 КБ
      Просмотров:
      78
    • DSC_0267.JPG
      DSC_0267.JPG
      Размер файла:
      324,9 КБ
      Просмотров:
      89
    • DSC_0289.JPG
      DSC_0289.JPG
      Размер файла:
      368,5 КБ
      Просмотров:
      92
    • DSC_0285.JPG
      DSC_0285.JPG
      Размер файла:
      425,9 КБ
      Просмотров:
      106
  5. Alexpe1

    Регистрация:
    5 июл 2007
    Сообщения:
    956
    Адрес:
    Ижевск
    Ну что, тут сказать, я конечно сам заменил грм только после 5 лет после покупки, но до такого состояния, что всё в масле не доводил, понятно теперь, ремень гены просто проскальзывал за счёт масла, в обычной жизни он свистит, при недостаточном натяжении или когда совсем дубовый. Ну теперь точно можно гену снять, провести ревизию щёток и диодного моста, заодно всё отмыть от масла, чтоб блестело
     
  6. Mamontex

    Регистрация:
    23 июн 2015
    Сообщения:
    73
    Начал разбирать гену, откручивал реле-регулятор, чуть передавил и треснул пластик, в котором держится контакт, в общем соединение пропало, как я не пытался "поймать" его, пришлось заказывать новый. до кучи заказал сразу и диодный мост. Вчера поставил, напряжение на прогревочных - 14.4 на холостых 14.3, под нагрузкой (ближний, обогрев стекла, печка на всю, музыка) 13.8 Заказывал запчасти на гену фирмы UTM, встали болт-он, ничего паять не пришлось, диодный мост соединен с обмоткой клемниками. Фото приложил.
     

    Вложения:

    • DSC_0326.JPG
      DSC_0326.JPG
      Размер файла:
      362,7 КБ
      Просмотров:
      115
  7. Alexpe1

    Регистрация:
    5 июл 2007
    Сообщения:
    956
    Адрес:
    Ижевск
    Ещё бы номерки деталек, для статистики.
     
  8. Mamontex

    Регистрация:
    23 июн 2015
    Сообщения:
    73
    Да без проблем)
    Регулятор напряжения - RN6452A
    Диодый мост - EN5028B
     
  9. Alexpe1

    Регистрация:
    5 июл 2007
    Сообщения:
    956
    Адрес:
    Ижевск
    Благодарствую, вот тут есть их каталог мало ли кому пригодится http://voltag.ru/upload/iblock/d97/d9729badb56851e466056b30f638dbb2.pdf, интересно однако, по старому курсу диодный стоил 600р, а сейчас 806. Посмотрел их диодный на 50 ампер, а гена наш вроде на 70?, хотя не прав это 8 диодов по 50 А,
     
    #8 Alexpe1, 31 окт 2015
    Последнее редактирование: 31 окт 2015