не работают 3 и 5 цилиндры после замены цепей | Сузуки Клуб Россия

не работают 3 и 5 цилиндры после замены цепей

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем oleg escudo, 21 окт 2015.

  1. oleg escudo

    Регистрация:
    21 окт 2015
    Сообщения:
    1
    здравствуйте,коллеги-сузуководы!!!проблемка образовалась после замены цепей на h20a-не работают 1 и 3 цилиндры,метки по мануалу проверялись уже два раза при вскрытии,компрессия на холодную 10 и 6 атм соответственно(знаю что мало ,но все-таки хоть схватывать должны)катушки проверялись переменой между собой,форсунки испытывались на стенде(напруга на форсы тоже идет)распреды с левой головы не снимались...Чешу репу...что еще может быть???Посоветуйте,а то сопьюсь нахрен :)
     
    #1 oleg escudo, 21 окт 2015
    Последнее редактирование: 21 окт 2015
  2. Загрузка...

    Похожие темы - работают цилиндры после
    1. Sum-2017
      Ответов:
      3
      Просмотров:
      126
    2. alex29
      Ответов:
      3
      Просмотров:
      271
    3. Alex r solio
      Ответов:
      10
      Просмотров:
      589
    4. Александр-нск
      Ответов:
      1
      Просмотров:
      428
    5. santer4ix
      Ответов:
      8
      Просмотров:
      671
    6. Dimon_247
      Ответов:
      3
      Просмотров:
      943

  3. фантом снр

    Регистрация:
    15 мар 2015
    Сообщения:
    2
    Адрес:
    москва
    без вариантов метки .я уже сталкивался с такой ерундой.
     
  4. сергео

    Регистрация:
    8 фев 2009
    Сообщения:
    3.257
    Адрес:
    МОСКВА
    Метки совмещены на 180(360)гр в зависимости от того сколько оборотов делает коленвал полный цикл зажиганияот 1-го до 1-го цилиндра