Проблемы с 4WD пневмо нужна помощь | Сузуки Клуб Россия

Проблемы с 4WD пневмо нужна помощь

Тема в разделе "Общий", создана пользователем Александр Маер, 20 апр 2016.

Статус темы:
Закрыта.
  1. Александр Маер

    Регистрация:
    11 апр 2016
    Сообщения:
    2
    Друзья нужна помощь машина 2005 гв JB23W когда заводишь машину втягиваются хабы и лампочка на панели приборов моргает при нажатии 4 вд лампочка горит такжу подключается пониженная и выключается однако когда выключаеш 4 вд лампочка моргает а хабы не выключаюся проверял клапана как в мануале написано все работает пробовал со шприцами при включении хабы не втягиваются а втягиваются только при заводке поменял блок управления 38885-81А00 но ничего не поменялось не могу найти нужную инфу что еще можно и как проверить шланги проверил все целое СПАСИБО ЗАРАНЕЕ ВСЕМ
     
  2. Загрузка...

    Похожие темы - Проблемы пневмо нужна
    1. погранец 76
      Ответов:
      1
      Просмотров:
      121
    2. Vovchik cerny
      Ответов:
      0
      Просмотров:
      134
    3. Влад1
      Ответов:
      0
      Просмотров:
      173
    4. Влад1
      Ответов:
      7
      Просмотров:
      350
    5. Nannii_0000
      Ответов:
      1
      Просмотров:
      272
    6. Юрий Рязань62
      Ответов:
      24
      Просмотров:
      1.107

  3. Александр Маер

    Регистрация:
    11 апр 2016
    Сообщения:
    2
    за что отвечает данный блок который большой может проблема в нем
     

    Вложения:

    • b6e16cb7 (1).jpg
      b6e16cb7 (1).jpg
      Размер файла:
      148,4 КБ
      Просмотров:
      135
  4. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.718
Статус темы:
Закрыта.