Жужжит передний Редуктор джима | Сузуки Клуб Россия

Жужжит передний Редуктор джима

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем Александр Ильиных, 14 май 2016.

  1. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Доброго всем читающим . Проблема такая в начале движения жужжит передний Редуктор джима звук немного слышно и на корпус еле еле отдает . Смотрел жидкость в переднем редукторе обнаружил полу солидол полу масло и не вытекает . Ну то что вовремя не проверил это да косяк мой . Но что там может жужжать при начале движения пару секунд потом тишина???
     
  2. Загрузка...


  3. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.504
    Антипатии:
    0
    Это не редуктор - этот насос АБС прокачивает систему
     
  4. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Так раньше этого звука небыло.
     
  5. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.504
    Антипатии:
    0
    При включенном передке?
     
  6. кокс

    Регистрация:
    26 сен 2011
    Сообщения:
    801
    Антипатии:
    0
    Адрес:
    московская область
    Магнитолу иногда надо выключать - столько звуков новых услышите )))
     
  7. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Новое
    И на включенным и на выключенном
    --- сообщения объединены, 14 май 2016 ---
    Я иногда без музыки езжу!:)
     
  8. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.504
    Антипатии:
    0
    Не редуктор это! На выключенном передке там не крутится ничего! Кардан отключен в раздатке,полуоси хабами
     
  9. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Ну а если реально абс то из за чего ?
     
  10. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.504
    Антипатии:
    0
    Из за того что так задумано! Блок управления проверяет работу насоса и систему.
     
  11. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Спасибо за адекватный ответ !:):) иногда столько флуда перечитаешь и то хрен докапаешься до истинны!
     
  12. Томми

    Регистрация:
    9 май 2016
    Сообщения:
    3
    Антипатии:
    0
    Такая же хрень обнаружилась. Неделю назад при езде на заднем приводе услышал этот жужжащий звук. Симптомы те же, что описывает ТС - жужжание и небольшая вибрация на кузов. Сначала не смог локализовать источник и даже показалось, что зацепил что-нибудь. Когда услышал, что звук идет от передней оси, на ходу включил перед - звук пропал. Потом снова отключил передок - звука не было. Решил, что хабы не полностью отключились, т.к. перед выездом с парковки у дома отключил перед и пониженную (парковался на поребрике). На том успокоился.
    Вчера ездил на природу, пару км ехал по убитой дороге с ямами и трещинами, и снова услышал этот звук. Включил-выключил передок - звук пропал. И по дороге назад по этому же участку - такая же хрень. Не силен в матчасти, но могу предположить... хабы отключаются не полностью, а после встряски при езде по неровностям шестеренки шрусов цепляют ступицу. На машинке ездим крайне редко, может хабы закисли, может трубки повреждены, надо смотреть.
     
  13. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Х.З. у меня на заднем такое происходит независимо от подключения привода!
     
  14. Томми

    Регистрация:
    9 май 2016
    Сообщения:
    3
    Антипатии:
    0
    Поставил сегодня машину по гарантии к дилеру с данной проблемой. Дилер подтвердил мои подозрения - это хабы. Они прямо сказали, что с этими пневмо-хабами бывают проблемы. Они начали разбирать хабы, оставил машину до победного.
     
  15. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Отпишись потом что нашли .
     
  16. Томми

    Регистрация:
    9 май 2016
    Сообщения:
    3
    Антипатии:
    0
    Да, конечно
     
  17. AndreyKa830

    Регистрация:
    3 апр 2010
    Сообщения:
    96
    Антипатии:
    0
    Адрес:
    Нижний Новгород
    Возможно хабы не отключаются.
     
  18. Александр Ильиных

    Александр Ильиных джимни 2003 акпп м13 европейка.

    Регистрация:
    13 ноя 2015
    Сообщения:
    64
    Антипатии:
    0
    Хабы и не отключились они были заклеены какой то херью. Сегодня разобрал оба ,на работе попробую полную разборку сделать. А жужжит не Редуктор .
     

Эту страницу находят по следующим фразам:

  1. сузуки джимни тарахтит при езде в ходовой