После снятия клеммы аккумулятора возникли пробелмы | Сузуки Клуб Россия

После снятия клеммы аккумулятора возникли пробелмы

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем SylvanPriest, 14 авг 2016.

  1. SylvanPriest

    Регистрация:
    14 авг 2016
    Сообщения:
    4
    Уважаемые сузуководы доброго времени суток. Возникла проблема после снятия клеммы аккумулятора на Сузуки Лиана 2004г. перестали работать некоторые приборы. Горит чек двигателя, не показывает датчик топлива на панели( упал на ноль и не двигается ), не горит свет в салоне, не горит подсветка на АКПП , не показывает на панели когда открыт двери, не работает время и не показывает температуру ( просто не работает ) и сигнализация периодически срабатывает показывая открытую дверь, хотя всё закрыто. Знаю что куча всего случилось, но всё же ни у кого такого не было? И чем можете помочь?
     
  2. Загрузка...


  3. amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Адрес:
    Дубна Московская область
    Надо смотреть ВСЕ предики ну и релюхи релюхи. Начать с предиков, там есть такое что один предик на несколько узлов. По рукой нету мануала, что бы конкретизировать.
     
  4. SylvanPriest

    Регистрация:
    14 авг 2016
    Сообщения:
    4
    Все предохранители перебрал и правда сгорел один на 15А. Никогда не думал что из-за одного столько проблем может быть
     
    kolabosov нравится это.
  5. kolabosov

    Регистрация:
    28 дек 2016
    Сообщения:
    4
  6. balser

    Регистрация:
    15 фев 2013
    Сообщения:
    1.104
    Адрес:
    Сургут ХМАО-Югра
    KASiK и kolabosov нравится это.
  7. Les Paul

    Регистрация:
    21 янв 2015
    Сообщения:
    8
    Адрес:
    Екатеринбург
    Снимали клемму на работающем ДВС? Если да,то скорее всего могли мозги погореть частично,в любом случае это серьёзно. Не снимайте никогда клеммы с рабочим ДВС!