M13A перестал тянуть | Сузуки Клуб Россия

M13A перестал тянуть

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем Delf, 27 ноя 2018.

  1. Delf

    Регистрация:
    12 ноя 2017
    Сообщения:
    32
    Народ, нужна помощь! Сегодня ехал по трассе, ничего не предвещало беды ,скорость 100, и тут внезапно прямо таки провал по мощности- педаль в пол-скорость выше 80 не поднимается, ну вот прям совсем! Останавливаюсь, машина глохнет. Ставлю в "Р", завожусь- та же хня- троит безбожно, обороты падает, глохнет. Завел во второй раз, дал газу , поставил на драйв- поехали. Проехал еще километров тридцать, останавливался, стоял на светофорах- больше пробюлем не возникало. Ни глохло, ни троило..Все как будто бы и в порядке. Но, подскажите, знающие люди-что это могло быть? За два года владения джимом проблем не знал никогда! (2008, АКПП, m13A / лев.руль)
     
  2. Загрузка...

    Похожие темы - M13A перестал тянуть
    1. morda
      Ответов:
      4
      Просмотров:
      287
    2. Valters
      Ответов:
      1
      Просмотров:
      81
    3. NIKOLAY SONIN
      Ответов:
      6
      Просмотров:
      336
    4. MsGoose
      Ответов:
      9
      Просмотров:
      435
    5. Knight493
      Ответов:
      10
      Просмотров:
      430
    6. Romyl
      Ответов:
      5
      Просмотров:
      510

  3. guran2

    Регистрация:
    26 июл 2014
    Сообщения:
    262
    Катушка скорее всего
     
  4. Delf

    Регистрация:
    12 ноя 2017
    Сообщения:
    32
    Спасибо за совет! Вот о катушках я и не подумал) У меня как раз две есть (в свое время грешил на них, оказался прогар клапана).