Помогите! Не заводится, даже не "визжит" после 3х минут стоянки | Сузуки Клуб Россия
  1. Ищите запчасти для своего Сузуки? Есть 3-и причины обратиться в Клуб!

    1. Не нужно самостоятельно подбирать и искать необходимые детали по сомнительным каталогам или разборкам - мы экономим ваше время
    2. Собственное наличие и клубная сеть проверенных партнеров - это защита от недобросовестных продавцов и мошенников
    3. Скидки владельцам клубных карт

    Просто напишите нам в WhatsApp
    Скрыть объявление
Скрыть объявление
Подписывайтесь на наши аккаунты в соцсетях и мессенджерах:

ВКонтакте
Instagram
Одноклассники
Facebook
Google+
Telegram
WhatsApp
Скрыть объявление
Отправить запрос на б/у запчасти Сузуки и получить предложения от нескольких авторазборок.

Помогите! Не заводится, даже не "визжит" после 3х минут стоянки

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем EAGLE, 30 ноя 2018.

  1. EAGLE

    Регистрация:
    23 май 2009
    Сообщения:
    3
    Адрес:
    Москва
    Всем привет! Cultus 96(wagon), акп. Периодически не заводится, после 3-5 минут стоянки после приезда куда-нибудь. Особенность - никакого звука, никакого пыхтения и визжания. Поворачиваешь ключ и тишина. Сначала обнаружили, что низкие холостые, из-за чего аккумулятор не дозаряжался. Прочитстили датчик хх и Отрегулировали холостые, заряд пошел. Проездил 2 недели. Последнюю неделю пришли холода, с пульта перестала заводиться, вручную заводилась. На днях температура упала до -10, ездил полдня, приехал домой в 15:00 на 5минут, вернулся, завожу, а в ответ тишина. Через 3 часа в 18:00 попробовал завести тоже тишина. В 22:00 завелась, хотя стало холодней, правда немного пыхтела. То ли аккумулятор умер, из-за того что весной и летом ездил не дозаряженным. Причем предыдущий аккумулятор отработал всего 1,5 года. То ли датчик хх. Удивляет, что нет "звука". Ночью -14, в 8 утра завелась, правда пыхтела и визжала, но с горем попалам завелась. Если это аккумулятор, то по идее должен быть какой-то визг, или может "не визжать", но тогда почему спустя несколько часов заводится?
     
  2. Загрузка...


  3. growler

    Регистрация:
    22 апр 2014
    Сообщения:
    4.360
    Адрес:
    лен. обл.
    если это акб, и пытаться заводить при включенном свете (габаритах), "просядет" напряжение и свет притухнет, а также, возможен, плохой контакт на стартере
     
    #2 growler, 3 дек 2018
    Последнее редактирование: 3 дек 2018
  4. aleksandr60

    Регистрация:
    18 окт 2012
    Сообщения:
    192
    Адрес:
    Алтай Рубцовск
    Даже при почти в ноль севшем аккуме,при попытке завезти авто,слышны щелчки втягивающего,но стартер не крутанёт.где то у тебя пропадает контакт
     
  5. EAGLE

    Регистрация:
    23 май 2009
    Сообщения:
    3
    Адрес:
    Москва
    Это может быть связано с щетками на стартере?
     
  6. aleksandr60

    Регистрация:
    18 окт 2012
    Сообщения:
    192
    Адрес:
    Алтай Рубцовск
    Если втягивающие щёлкает,а некрутит стартер,то или пятаки пригорели или щёткам кирдык.Если стартер визжит ,но не прокручивает мотор,то бендикс сдох
     
  7. growler

    Регистрация:
    22 апр 2014
    Сообщения:
    4.360
    Адрес:
    лен. обл.
    при указанных вами симптомах, основные неисправности стартера :
    -клеммы и наконечники окислились
    -контакт с массой ненадежен, из-за чего удерживается обмотка
    тягового реле
    -неисправен замок
     
  8. aleksandr60

    Регистрация:
    18 окт 2012
    Сообщения:
    192
    Адрес:
    Алтай Рубцовск
    Ну если и замок проверять,то и ,селктор на акпп посмотреть желательно,в положении D,теже признаки,
     
  9. EAGLE

    Регистрация:
    23 май 2009
    Сообщения:
    3
    Адрес:
    Москва
    Всем, спасибо! Нашел спеца по японским, он сразу определил что проблема со стартером. Поменяли щетки и все ок.