Проблемы с кондинционером . | Сузуки Клуб Россия

Проблемы с кондинционером .

Тема в разделе "Suzuki Grand Vitara III", создана пользователем Aleks Vasilevich, 8 июл 2019.

  1. Aleks Vasilevich

    Регистрация:
    8 июл 2019
    Сообщения:
    3
    Добрый вечер всем! Прошу не судить строго, пока что не очень плаваю в темах, т.к. только зарегестрировался, и не совсем разобрался. Тему на форуме изучил как мог, но решения интересующей меня проблемы не нашёл. СГНВ 2007 , кондиционер включаю на холодный обдув, работает нормально, пока стою на месте, если трогаюсь и разгоняюсь на трассе свыше 30-40 км/ч., то начинает идти тёплый воздух (при высоких значениях температуры за бортом). Лампочка не мигает, все работает штатно. Стоит остановится и заехать в тень, все нормализуется (дует ледяной). При температуре за бортом около 20 и ниже, все работает как положено.
     
    Андрей2012 нравится это.
  2. Загрузка...


  3. Evil

    Регистрация:
    24 янв 2015
    Сообщения:
    529
    Адрес:
    Харьков
    Возможно уже мало хладагента и пора подзаправить. Это нормально, что со временем он слегка уходит
    и надо лет через 3-5 его слегка подзаправить.
    Но может и течь где образовалась.
    В любом случае, заметь что вначале должны выкачать и взвесить текущее кол-во хладагента и затем добавить недостающее.
    Потому как есть масса якобы специалистов, которые добавляют на глаз и еще "обычный" (часто используемый в других марках авто , но не у Сузуки ) хладагент. Изучи тему какой и сколько нужен. Это написано в манале к авто.
     
    Андрей2012 нравится это.
  4. Aleks Vasilevich

    Регистрация:
    8 июл 2019
    Сообщения:
    3
    Спасибо большое. Буду проверять.
     
  5. misha.

    misha. г.Королев НСГВ 2008г. 2.4 АТ.1-й рестайл

    Регистрация:
    17 мар 2016
    Сообщения:
    440
    на прошлой машине было похожее
    после заправки пришло в норму
     
  6. Aleks Vasilevich

    Регистрация:
    8 июл 2019
    Сообщения:
    3