Плохо заводится на холодную Аэрио

rusik1992

Новичок
23 Май 2020
1
0
1
28
Езжу на ...
Suzuki Aerio, 2002 года
двигатель 1,5 л
Привет всем Сузуководам. Много искал по сайту, но такой проблемы ни у кого не увидел.
Живет машина своей жизнью.
Вот подошел утром к машине ,сел,только ключик повернул и завелась она.Работает ровненько, без ошибок. Сьездишь куда нибудь,поставишь ее, минут 15 постоить и начинает плохо заводится.Стартер крутит, но движок даже не схватывает.Итак раза с 3 заведется.Опять покатаешься, поставишь, придешь начинаешь заводить и тут она опять раз завелась.
Но вот последнее время перестала она заводится без нажатия газа.Садишься в машину крутишь стартер ноль реакции. Только педальку нажал начала схватывать.Было даже что педаль держишь она заводится и работает,но так как будто за ж*пу держат ее.Газ отпускаешь глохнет. Опять завожу держу педальку ,заводится и работает,прогазуешь ее маленько и она как очухивается и начинает работать нормально.Обороты не плавают, не троит, также резвенько разгоняется,как будто и не было ничего.Ошибки никакие не показывает.Заглушишь,опять заводишь все нормально, пока опять не остынет.Пробовал даже включать выключать зажигание раза 3-4 чтобы бензонасос накачал.Бесполезно
Компрессию мерил, в каждом горшке по 12.
Почистил дроссельную заслонку
Почистил клапан холостого хода
Поменял сеточку в баке и фильтр
Поставил новые свечи
Промыл форсунки
На днях еще зарядил аккумулятор и она начала нормально заводится.Да вот только не долго. Два дня побаловала меня и хватит. Зарядку проверил, показывает 14.1 В что со светом, что без света. Акум зарядку держит нормально.
Короче куда уже лезть не знаю.Спасайте братцы