4WD при движении назад

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем DoctorDmitry, 10 дек 2007.

  1. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    На выходных отметил для себя малоприятную вещь: при трогании назад в горку (небольшую) на льду и зимней нешипованной резине скатываюсь вперёд! Передок не буксует - колёса на месте! А вперёд, вроде, все 4 едут, хотя передок всё равно менее охотно, что ли... Сначала во всю крутятся задние и потом не сразу подключаются передние.
    Это нормально?(что 4WD назад не работает)Чешу репу.
     
  2. Загрузка...


  3. Сержс
    Оффлайн

    Сержс

    Регистрация:
    26 июл 2007
    Сообщения:
    25
    Баллы:
    0
    Адрес:
    Калуга
    Ответ: 4WD при движении назад

    Привет!описаная тобой ситуация не нормальна,ищи разрыв в передачи крут.момента от раздатки к пер.колесам,может быть автом.хабы не работают или по очереди включаются,не вкл.пер.мост.рекомендую вывеси машину на подьемнике и по эксперементируй.;)
     
  4. widget
    Оффлайн

    widget

    Регистрация:
    25 май 2007
    Сообщения:
    131
    Баллы:
    0
    Адрес:
    Новосибирск
    Ответ: 4WD при движении назад

    как раз нормально. Автоматы (хабы) подключаются не моменталоно от ручки раздатки, а после того как привода провернутся. Если перед этим на полном вперед ехал то забы сначала отключатся, а потом опять включаются.
     
  5. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    Ответ: 4WD при движении назад

    Всем спасибо! Уже разобрался!
    widget прав 100% - полный привод включается после того, как чуток проедешь! Если буксуешь и раньше включён не был - не включится!
     
  6. Sewa
    Оффлайн

    Sewa

    Регистрация:
    6 июн 2006
    Сообщения:
    660
    Баллы:
    241
    Адрес:
    Москва ,СВАО
    Ответ: 4WD при движении назад

    э ,парни,машинку то гляньте
    нету в ней хабов по определению
    передок включается чере несколько сек.
    пока включится насосик пока замкнётся полуось , и если газануть в процессе включения
    получаем нехилый удар в трансмисии ,читай в передем редукторе

    а у тебя лампочка то загоралась при движении назад ?
     
  7. Micro-st.
    Оффлайн

    Micro-st.

    Регистрация:
    29 окт 2007
    Сообщения:
    15
    Баллы:
    0
    Адрес:
    Электросталь
    Ответ: 4WD при движении назад

    Ребят,не знаю как у Трекера,а у Витары всё включается как миленькое.Причём чувствуется это отлично.
    Много раз,сев на заднем приводе,подключал передний и спокойно выезжал.
     
  8. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    Ответ: 4WD при движении назад

    Да. только движения не было! Ни назад, ни вперёд - скользко очень!
     
  9. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    Ответ: 4WD при движении назад

    Может быть, я не спорю. Может, из-за разницы в возрасте - на предыдущих немного другая система... Но я минут 10 после включения 4ВД пытался тронуться назад - и ничего не получалось. Включил потом 4L - без толку.
    Сейчас включаю за 10 м перед съездом и выпрыгиваю вААЩе без проблем.
    Если включать, буксуя на месте назад - не включатся. Точно!
     
  10. Sewa
    Оффлайн

    Sewa

    Регистрация:
    6 июн 2006
    Сообщения:
    660
    Баллы:
    241
    Адрес:
    Москва ,СВАО
    Ответ: 4WD при движении назад

    а так быть не должно ,т.е. косяк;)
     
  11. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    Ответ: 4WD при движении назад

    А как у Вас, если не секрет?
     
  12. Sewa
    Оффлайн

    Sewa

    Регистрация:
    6 июн 2006
    Сообщения:
    660
    Баллы:
    241
    Адрес:
    Москва ,СВАО
    Ответ: 4WD при движении назад

    Про включение передка ?
    если на ходу ,то ручку раздатки вперёд (хоть и туговато идёт ) и еду .
    если машинка стоит ,ручку вперёд (очень легко втыкается) ,подожду пару сек.пока загорится лампочка потом плавненько газку и еду на полном приводе
    если сильно на газульку нажать то ощущается лёгкий толчок как будто что то впереди довключилось ну и едешь на полном
    вроде так
     
  13. DoctorDmitry
    Оффлайн

    DoctorDmitry

    Регистрация:
    29 окт 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    Московская область
    Ответ: 4WD при движении назад

    Если двигаться вперёд - у меня то же самое.
    И толчок появляется, и лампочка загорается.
    Но НАЗАД полный привод не работает! Задние со свистом буксуют, передок стоит на месте!
    К сожалению, нет возможности попробовать сначала вперёд, потом назад (забор мешает).
    А если заранее воткнуть - вообще без проблем выезжаю.
    Но вообще я заметил, что задом она не любит ездить... Несколько раз зарывался там, где передом спокойно проезжаю...:(
     
  14. Sewa
    Оффлайн

    Sewa

    Регистрация:
    6 июн 2006
    Сообщения:
    660
    Баллы:
    241
    Адрес:
    Москва ,СВАО
    Ответ: 4WD при движении назад


    у ,мля ,капризная она у тебя:D