не включается передний привод

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Влад182, 9 фев 2009.

  1. Влад182
    Оффлайн

    Влад182

    Регистрация:
    9 фев 2009
    Сообщения:
    6
    Баллы:
    0
    Адрес:
    Уфа
    СГВ 2001г,АКПП,V-2,5. отъездил на данном авто год и нынешней зимой столкнулся с проблемкой: периодически при подключении передка на приборн панели не загорается 4WD и не происходит включения переднего привода. Народ,подскажите что это,и на сколько серьезна проблема? Чешу репу.
     
  2. Загрузка...


  3. александр васильевич
    Оффлайн

    александр васильевич

    Регистрация:
    16 июн 2008
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    краснознаменск
    Ответ: не включается передний привод

    :thumbsup:Посмотри разъем возле насоса.
    У меня тоже самое было. Разъединил разъем и соединил и все заработало.
     
    1 человеку нравится это.
  4. Судзук7
    Оффлайн

    Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.441
    Баллы:
    229
    Адрес:
    Екатеринбург
    1 человеку нравится это.
  5. lev202007
    Оффлайн

    lev202007 XL-7

    Регистрация:
    26 сен 2007
    Сообщения:
    14
    Баллы:
    7
    Адрес:
    Сергиев Посад
    Ответ: не включается передний привод

    это может быть диафрагма!, замена у диллеров где-то 10000т.р. приходиться разбирать редуктор.
     
  6. Судзук7
    Оффлайн

    Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.441
    Баллы:
    229
    Адрес:
    Екатеринбург
    Ответ: не включается передний привод

    Это может быть и сам насос, и клапан в нём - это самое легкое. Поиши поиском, написано как проверять и что.