Проблема с запуском, глохнет когда переводишь автомат с паркинга на D или R

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем alexmaill2006, 6 янв 2010.

  1. alexmaill2006
    Оффлайн

    alexmaill2006

    Регистрация:
    6 янв 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Москва
    Коллеги, всех с наступающим Рождеством!

    Вопрос такой. Имеем НСГВ 2005 г.в. 2 литра автомат.

    Появился такой глюк (зимой , в основном на холодный двигатель)

    Завожу машину, немного прогреваю как обычно и когда автомат перевожу на D или R и отпускаю педаль тормоза машина глохнет,Рыдаю! при этом загорается check engine. Потом снова завожу и машина как не в чем небывало едет и не глохнет. На ходу никаких отрицательных изменений не замечено, автомат переключает нормально как обычно. Мотор и на паркинге и на ходу набирает обороты нормально, холостые тоже держит в районе 1000 и стабильно.

    После пары стартов, лампочка check engine гаснет и не загорается до следующего глюка. Напрягает увеличивающаяся частота появления данной неприятности, первый раз проявилась в начале декабря, раз в неделю, сейчас через день. А сегодня утром глохла три раза подряд.

    Уровень масла в коробке нормальный.

    Скажите что делать, и куда смотреть?
    :(
     
  2. Загрузка...

    Похожие темы - Проблема запуском глохнет
    1. толя123
      Ответов:
      3
      Просмотров:
      315
    2. VitaliyB
      Ответов:
      6
      Просмотров:
      1.875
    3. Ozzy_rus
      Ответов:
      13
      Просмотров:
      1.704
    4. ravdoc
      Ответов:
      3
      Просмотров:
      1.165
    5. Varyag
      Ответов:
      17
      Просмотров:
      1.572
    6. fedor96
      Ответов:
      50
      Просмотров:
      5.856

  3. Zip
    Оффлайн

    Zip

    Регистрация:
    22 фев 2006
    Сообщения:
    5.474
    Баллы:
    522
    Адрес:
    Город-герой Москва
    Ответ: Проблема с запуском, глохнет когда переводишь автомат с паркинга на D или R

    переводить не сразу, а дать поработать!
     
  4. megaguru
    Оффлайн

    megaguru

    Регистрация:
    17 май 2008
    Сообщения:
    54
    Баллы:
    48
    Адрес:
    Алматы
    Ответ: Проблема с запуском, глохнет когда переводишь автомат с паркинга на D или R

    У меня тоже так было, когда аккум поменял, видать мало заряда было, потом поездил малость, все пришло в норму!
    Проверь батарейку!!!
    На старом аккуме тоже были 1000 ХХ, теперь 500, говорят так и должно быть...
    Очень похоже что аккум у тебя болеет...
     
  5. alexmaill2006
    Оффлайн

    alexmaill2006

    Регистрация:
    6 янв 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Проблема с запуском, глохнет когда переводишь автомат с паркинга на D или R

    Электролит конечсно проверю в аккамуляторе, но крутит он пристарте нормально.