2 л. АКПП, глохнет на холодную.

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Simson, 29 ноя 2010.

  1. Simson
    Оффлайн

    Simson

    Регистрация:
    6 апр 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Москва
    Всем доброго дня (или ночи).
    Случилось непонятка следующая...
    Завожу с утра авто. Заводится, как обычно, минуту работает на прогревочных оборотах, собираюсь ехать, включаю драйв, машина трогается проезжает 1 метр и глохнет. Завожу повторно, заводится хорошо, на паркинге работает ровно. Как только включаю заднюю передачу или драйв, сразу глохнет. После минут десяти экспериментов движок прогрелся, машина глохнуть перестала, и поехала, как ни в чем ни бывало... Это было месяц назад при температуре за бортом около 0 градусов. После этого было все нормально, и вот сегодня вечером при -15 все повторилось точь в точь, как и первых раз.
    Чтобы это значило? Может у кого было подобное?
    авто СГВ, 2005 года, 2 литра, автомат, пробег 50 тысяч.
     
  2. Загрузка...


  3. Maykll
    Оффлайн

    Maykll

    Регистрация:
    29 сен 2006
    Сообщения:
    524
    Баллы:
    231
    Адрес:
    Владимир
    Ответ: 2 л. АКПП, глохнет на холодную.

    Было такое дело... сменил заправку и на всякий случай плеснул в бак "Антилед"
     
  4. Bucefal
    Оффлайн

    Bucefal

    Регистрация:
    23 дек 2009
    Сообщения:
    41
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Ответ: 2 л. АКПП, глохнет на холодную.

    Антилед можно заменить на обычный спирт (продается в аптеке). Хотя... если подумать, в данном случае, мне кажется это не связано, на холостых-то работает... А на паркинге если погазовать? Набирает обороты или глохнет? Чешу репу.
     
  5. Simson
    Оффлайн

    Simson

    Регистрация:
    6 апр 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Москва
    Ответ: 2 л. АКПП, глохнет на холодную.

    на паркинге и нейтрали работает ровно, при нажатии на педаль газа обороты поднимаются до 3-4 тысяч (больше просто не пытался). Если держать педаль нажатой, то обороты стабильно держатся на одном и том же уровне. Сегодня те же -15. Но и с утра, и вечером - все нормально...
     
  6. Simson
    Оффлайн

    Simson

    Регистрация:
    6 апр 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Москва
    Подниму тему. За все время, что езжу на машине вышеописанный трабл происходил несколько раз с различной периодичностью (от месяца до полугода и в холодную погоду), но всегда машина глохла максимум два-три-четыре раза, а затем все было ОК. Но сегодня после работы не мог уехать минут 10-15. Заводил раз 20-30 наверное! Прогрелась градусов до 50, только потом смог уехать. На улице -10, свечи прошли 10 тысяч, бензин 92, топл.фильтр недавно менял. При включении драйва или заднего хода обороты не падают, даже можно поднять их добавив газ. Но при отпускании тормоза, когда машина начинает движение, обороты сразу падают и она глохнет. Есть мысли по теме?
    --- сообщения объединены, 18 окт 2014 ---
    Всем привет.
    Сегодня опять повторилась проблема. И, что грустно, не закончилась пока ((( А я на даче. На улице -3 градуса, пробег 115000, свечи меняли в сентябре, фильтры и масло меняли год назад (сейчас буду делать очередное ТО). В 12-00 поездил на машине минут 30-все было нормально. в 21-00 надо было ехать. И опять та же история. На хх работает нормально, стоит отпустить педаль тормоза на драйве или реверсе сразу глохнет. До этого так не пробовал, а сейчас впервые стоял на уклоне и попробовал на нейтралке толкнуть машину под уклон. Так она сразу глохнет, когда проезжает 1 метр! В течении 30-40 минут мучил машину повторным заводом (хорошо, что аккумулятор новый) Прогрелась до рабочей температуры, обороты можно поднять хоть до красной зоны, но как только начинается движение, машина глохнет. Пробовал трогаться с трех тысяч оборотов. Моментально глохнет после 1 метра пути! Так и не уехал никуда. Завтра продолжу мучения. Есть какие мысли у кого? Еще: езжу на 92 бензине обычно. А последняя заправка была 95. Но от нее до дачи проехал 35 км и все было нормально. Т.е. бензин вроде ни при чем. Может там датчик какой глючит, который отслеживает движение?