Первые холода.

Тема в разделе "Liana/Aerio", создана пользователем Wasp, 20 ноя 2006.

  1. Wasp
    Оффлайн

    Wasp

    Регистрация:
    20 ноя 2006
    Сообщения:
    36
    Баллы:
    0
    Адрес:
    Екат >> Москва
    В выходные у нас наступила зима, в субботу ночью похолодало до -20, в воскресенье машину не брали со стоянки, а утром в понедельник уже -25. Пришли на стоянку, начинаю заводить. Первый запуск звучит просто ужасно, внутри машины кажется что даже ручки климата примерзли:(
    Второй раз чуть бодрее, на третьем запуске первый раз схватывается двигатель, на четвертом уже почти и наконец, пятый запуск и о чудо, мы завелись! :thumbsup:

    Полный прогрев машины составил минут 30 со времени старта. Теперь настроен автозапуск так что надеюсь, что больше не придется мучать свою машинку. ;)


    P.S.
    Я честно, я бы сильно удивился если бы машинка подвела, нисколько в ней не сомневались ;)
     
  2. Загрузка...


  3. VITela
    Оффлайн

    VITela

    Регистрация:
    6 фев 2006
    Сообщения:
    247
    Баллы:
    0
    Адрес:
    Юго-Восток Подмосковье
    Ни чего себе, у Вас дубак....
    А перед пуском двигателя полезно включить дальний свет на 20-30 секунд для разогрева аккума. Но с автозапуском теперь для Вас это не актуально.
    В прошлую зиму (с ее морозами) моя Лианка меня не подвела ни разу. Можно почитать вот здесь:
    http://wwwboards.auto.ru/suzuki/133675.html
    http://wwwboards.auto.ru/suzuki/134048.html
    http://wwwboards.auto.ru/suzuki/134762.html