При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем Sasha007, 23 ноя 2012.

  1. Sasha007
    Оффлайн

    Sasha007

    Регистрация:
    23 ноя 2012
    Сообщения:
    1
    Баллы:
    1
    Адрес:
    Магнитогорск
    Всем доброго времени суток!!! У меня такая проблема... Проездив 7 тыс. км на своей новенькой СГВ, обнаружил следующую проблему. При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода" плюс на дисплее климат контроля мигает значек AUTO впридачу!!! Случается это редко... но все же ооооочень докучает мне! Машина при этом не заводится, но стоит вынуть ключ и повторить n-ое количество раз процедуру заводки как надпись исчезает и все нормально заводится... Официальный дилер проблему "решал" уже 3 раза... не могут найти причину... Прошу откликнутся и помочь, может у кого то была схожая проблема!!!!
     
  2. Загрузка...


  3. Большой Злодей
    Оффлайн

    Большой Злодей

    Регистрация:
    10 сен 2008
    Сообщения:
    120
    Баллы:
    110
    Адрес:
    Москва, ЗАО
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    Уже много раз обсуждалось на форуме поищи
    В основном это из- за аккумулятора, когда он просаждается то мозги так реагируют...
     
  4. Artem248
    Оффлайн

    Artem248

    Регистрация:
    25 янв 2012
    Сообщения:
    9
    Баллы:
    1
    Адрес:
    Санкт-Петербург
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    Аккумулятор в данном случае не причём. Проблема, возможно, в плохом контакте, в разъёме проводов стартера, просто почистите его и подожмите контакты. У самого так было. Ещё, говорят, что у комплектаций с двигателем 2,4 (первое время выпуска) была проблема с недостаточностью смазки в стартере.
     
  5. fedor
    Оффлайн

    fedor

    Регистрация:
    15 дек 2009
    Сообщения:
    207
    Баллы:
    110
    Адрес:
    Москва ЮАО
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    У самого такая же проблема в морозы, стартер не причем, это ироблема машин с двигателем 2,4. Эта проблема обсуждалась не одну зиму,офицалы разводят руками,обращался три раза,но неисправности не нашли, один раз завели после того как закатили в теплый цех.
     
  6. fedor73
    Оффлайн

    fedor73 Премиум-аккаунт

    Регистрация:
    16 авг 2012
    Сообщения:
    55
    Баллы:
    48
    Адрес:
    Москва ЮАО
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    Привет теска! У меня такая же проблема. Автомобиль брал б/у. Год изготовления 2008. Первый хозяин взял из салона в 2010г. Итого 4 года. Грешу на подыхающий аккумулятор. После последнего ТО сервисмены посоветовали погонять малым током аккум. Но я чувствую что это будет как мертвому припарки. Вчера в Экзисте заказал новую батарейку. До сильных морозов должен успеть поменять
     
  7. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    А стартёр когда незаводка крутит бодро или вяло, или ваще молчание?
     
  8. fedor73
    Оффлайн

    fedor73 Премиум-аккаунт

    Регистрация:
    16 авг 2012
    Сообщения:
    55
    Баллы:
    48
    Адрес:
    Москва ЮАО
    Ответ: При попытке завести авто на дисплее выскакивает надпись " обслужить систему полного привода"

    Поменял аккумулятор. Надпись больше не появляется.
     
Эту страницу находят по следующим фразам:
  1. что входит в обслуживание полного привода гранд витара ?

    ,
  2. ютуб на сузуки гранд витара горит надпись обслужите систему полного привода

    ,
  3. ремонт системы полного привода suzuki grand vitara

    ,
  4. сузуки гранд витара 2008 обслужите систему полного привода