проблема с проводкой

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Еремей, 3 янв 2013.

  1. Еремей
    Оффлайн

    Еремей

    Регистрация:
    3 янв 2013
    Сообщения:
    1
    Баллы:
    0
    Здравствуйте, у меня витара 2002г, подскажите в чем проблема-сегодня поменял моторчик печки (подошел от аккорда один в один) - печка заработала, ибо предыдущему моторчику была хана. Завел машину - не горит одна фара, а на панели горит лампа дальнего света, как при ближнем, так и при дальнем. Выехал я с сервиса, открыл капот, потеребил провод, что идет к фаре - все заработало! Приехал домой, заглушил авто, через час выхожу, завожу, фары не горят, только габариты, сдал назад, загорелась одна, потеребил провод, но вторая не горит. Проехал пару км, заглушил авто, открыл капот, смотрю предохранители, один синий(их четыре рядом) перегорел, поменял его, другой зеленый(их 2 рядом) прикипел, я его еле вытащил, поменял. Завожу машину, печка не работает, обороты очень низкие, но постепенно выравниваются(раньше такой ерунды не было) и когда глушу машину, ближний свет горит! Подскажите, пожалуйста, в чем может быть проблема?
     
  2. Загрузка...


  3. Goncales
    Оффлайн

    Goncales Еще тот ездоцало!

    Регистрация:
    30 июл 2010
    Сообщения:
    2.718
    Баллы:
    301
    Адрес:
    Одесса
    КЗ. Ищи там где лазили - моторчик печки. У квадратов там под торпедой масса есть. Может и у круглых там. А может что было ранее, моторчик от чего то же сдох?
    И точнее скажут в ветке гранд витар с 98 по 05 год.
    А лучше сразу на СТО где ковырялись и электрику в бубен. Как он машину с неработающей фарой выпустил.:mad: