Не падают обороты на Игнис

Тема в разделе "Ignis / Эксплуатация и ремонт", создана пользователем GogiJan, 25 апр 2013.

  1. GogiJan
    Оффлайн

    GogiJan

    Регистрация:
    25 апр 2013
    Сообщения:
    19
    Баллы:
    7
    Адрес:
    Екатеринбург
    Доброго времени суток.
    Столкнулся с такой проблемой на Сузуки Игнис 06г 4вд происходит что то непонятное с оборотами двигателя по началу это были низкие в районе 500 машина почти глохла обороты плавали то больше то меньше, а сейчас холостой ход в районе 2 тысяч периодически опускаясь до положенного потом опять поднимается, при этом чек не горит машина едет нормально зимой во все морозы и сейчас заводится с пол оборота, тросик газа не закусывает. Подскажите мож кто сталкивался, может датчик какой..?
     
  2. Загрузка...

    Похожие темы - падают обороты Игнис
    1. Ольга Рудакова
      Ответов:
      4
      Просмотров:
      276
    2. Женя Михайлов
      Ответов:
      4
      Просмотров:
      384
    3. Mik1e
      Ответов:
      2
      Просмотров:
      603
    4. Ya
      Ответов:
      2
      Просмотров:
      833
    5. Eyelid
      Ответов:
      0
      Просмотров:
      426
    6. naive
      Ответов:
      25
      Просмотров:
      5.717

  3. Дмитр
    Оффлайн

    Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.098
    Баллы:
    492
    Адрес:
    Щелково
    А лампочка "чек" вообще тестируется при включении зажигания?
    http://suzuki-club.ru/threads/47997/
     
  4. GogiJan
    Оффлайн

    GogiJan

    Регистрация:
    25 апр 2013
    Сообщения:
    19
    Баллы:
    7
    Адрес:
    Екатеринбург
    Чек то горит то нет, буквально вчера загорелся и не тухнет
     
  5. Victor23
    Оффлайн

    Victor23

    Регистрация:
    23 апр 2007
    Сообщения:
    2.401
    Баллы:
    301
    Адрес:
    Нечерноземье
    если горит чек - то можно считать ошибку
     
  6. GogiJan
    Оффлайн

    GogiJan

    Регистрация:
    25 апр 2013
    Сообщения:
    19
    Баллы:
    7
    Адрес:
    Екатеринбург
    недавно отказался работать спидометр, был в сервисе показало ошибку 0500 это датчик скорости больше ни каких неисправностей не было ошибку обнулили обороты упали спидометр так и не работает, в сервисе сказали что датчик вроде как работает и требуется более детальный осмотр и проверка датчика. Сегодня чек опять загорелся но обороты уже стоят на месте