SGV — позднее зажигание

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем kinsmans, 14 июл 2014.

  1. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    Приветствую. Подскажите плиз, у кого встречалось подобное — иногда, зажигание схватывает только через 2-3 секунды. Я привык к тому, что на любой машине — двигатель заводится с пол-оборота.
    Бывает не часто, как правило, когда машина постоит 5-7 часов, но случалось и на прогретоv движке. Считаю это не совсем нормальным. Пожаловался ОД на ТО-0 — говорят — ничего страшного — у SGV — позднее зажигание. Развейте плиз мои опасения! Заранее признателен! (SGV 2.0 AT 5D 2014)
     
  2. Загрузка...

    Похожие темы - позднее зажигание
    1. Denulyk
      Ответов:
      1
      Просмотров:
      556
    2. WayOnG
      Ответов:
      5
      Просмотров:
      375
    3. mik100
      Ответов:
      15
      Просмотров:
      1.154
    4. ballack4715
      Ответов:
      1
      Просмотров:
      929
    5. ronka30
      Ответов:
      2
      Просмотров:
      1.160
    6. dangnax
      Ответов:
      0
      Просмотров:
      529

  3. Ace63
    Оффлайн

    Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    210
    Баллы:
    110
    Адрес:
    Рубцовск
    Да все нормально, не парься. Это сузука, у нее все не так как у других :)
     
  4. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    рад бы не парится...
    у знакомого такая же, 5d, 2,0, правда на механике. У обоих - с пол оборота заводится.. И до этого была SGV - тоже все внорме...
    вот мнение человека с драйв2 -
    >>
    =========================================================
    vau55 был вчера Ответ на комментарий Kinsmans, написанный позавчера
    " это нормальная работа данной модели"
    Повторюсь лишний раз, мужики: ничего нормального в таком запуске нет. Моя заводится в любой сезон именно так — "с полпинка". У пары соседей есть витары помоложе моей (2007) — проблем с запуском НЕТ.
    Я считаю, что не стоит заниматься самовнушением, нужно просто принять то, что в системе запуска имеется неисправность, которую нужно продиагностировать и устранить.
    А для этого — найти хороших специалистов. Как раз в этом и состоит главная проблема: хороший спец — большая редкость, а сегодня — особенно.
    ==========================================================
    если бы прям у всех бы так было, я бы успокоился конечно... Звонил 2м ОД , где покупал и в сим - везде послали... сказали - нет состава преступления)))
     
  5. Ace63
    Оффлайн

    Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    210
    Баллы:
    110
    Адрес:
    Рубцовск
    После долгого простоя у меня тоже пару сек нужно для запуска, вполне допустимо, я не вижу криминала.
     
  6. Сонатик
    Оффлайн

    Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Баллы:
    212
    Адрес:
    ХМАО
    связано не с зажиганием!
    это обратный клапан бензонасоса.
    не парься и наслаждайся авто!
    у меня также, кручу стартером долго.
     
  7. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    Да все нормально... открой мануал, и прочитай: если в течении 15 сек не заводится, значит обращайся в сервис.... в стартере есть редуктор... поэтому и создается впечатление, что долго заводится т.к. перед запуском движки надо масло разогнать по каналам... и еще нюанс, если с первого раза не завилась-потом завести проблемно... т.е надо держать стартер, пока движка заводится... у меня зимой, после ночевок на улице всегда заводилась, хотя стартер крутил вяло, конечно нужно учесть густоту масла, недозаряд батареи и температуру - 20 градусов.. так что если заводится - "забей" и радуйся...
     
  8. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    у меня было и на горячем движке... т.е. отсутствовал минут 30, не успел остыть. до 2х секунд - это нормально, а 3-4 - заставляет уже задуматься...
     
  9. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    всегда или иногда?
     
  10. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    если бы это было постоянно - тогда да. непонятно, почему это происходит раз в 4-5 дней... без всякой видимой причины... И есть люди с такой же машиной, у которых всегда на ура завести получается и с такой проблемой они не сталкивались...
     
  11. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    тож такое бывало... надо повернуть ключ и подождать пока топливный насос в системе давление нагонит, стрелки оживут, потом запускай движку...
     
  12. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    последний раз, когда такое было, 15 секунд ключ был в зажигании, все лампы потухли, потом поробовал завести - с 4ой секунды только снизошла стартануть(((
     
  13. Ace63
    Оффлайн

    Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    210
    Баллы:
    110
    Адрес:
    Рубцовск
    Ну блин, новая машина, там и ломаться то чему то еще рано.
     
  14. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    Интересно, а Чек не "горит"...? Может датчик, какой ни будь сбился, надо пока на гарантии, к ОД обращаться...
     
    Последнее редактирование: 17 июл 2014
  15. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    есть одна мысль, почему так происходит... если пройдет проверку временем - поделюсь...)
     
  16. Denis_250
    Оффлайн

    Denis_250

    Регистрация:
    16 июн 2013
    Сообщения:
    7
    Баллы:
    1
    У меня тоже крутит 3-4 сек и как-то тяжеловато. На улице +36, а такое ощущение будто -15 и масло густое. Аккумулятор менял перед зимой. Тоже грешу на зажигание.
    NSGV 2007, 2.0 АТ
     
    shvedoff нравится это.
  17. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    А может "массы" нет...? сколько стартер в амперах потребляет...?
     
  18. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    меня бесит, что в моем случае все происходит на новой машине... +35, +20 - пофиг... аккумулятор, стартер и все прочее - новье...
     
  19. Ace63
    Оффлайн

    Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    210
    Баллы:
    110
    Адрес:
    Рубцовск
    Мысль то проверку прошла или нет? :)
     
  20. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    Может здесь помогут, попросить, чтоб техника пригласили ... т. 88004444220
     
  21. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    последний раз такое было 3 дня назад... обычно случалось
    Информационной службы клиентов Suzuki ??? Обычно тут не с одним вопросом помочь не могут - к ОД шлют... может у сузуки другая ситуация... поробую как последнюю надежду)))
     
  22. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    предлагаю подождать еще дней 5. примерно такой срок уже не беспокоила проблема... Если окажусь прав - будет круто! Если нет - будет стыдно за глупость))) Обязательно отпишусь... Чтобы рекомендовать как лекарство - нужна проверка временем!
     
  23. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    не знаю( пока в дебри лезть не хочется... надеюсь как то просто должно порешаться...
     
  24. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    Не знаю, как вам помогут, мне например понравилось... обратился и они передали в ОД из Москвы во Влад - мануал... может им намекнуть, что они проверили, чем ваш ОД занимается..? а по части стартера, если крутит бодро, то проблема наверно не в нем... у меня при покупке АКБ "дохлая" была, так вот... стартер она крутила, а запустить ДВС-хрен вам в руки... Может у вас Батарея "Убитая"...?
     
  25. Ace63
    Оффлайн

    Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    210
    Баллы:
    110
    Адрес:
    Рубцовск
    Думаю это наврядли, если стартер крутит бодро, но проблема точно не в батарейке. Ну как вариант возможно клапан регулятора давления в топливной системе, но о5 же, авто новое, не должно быть, но спишем на процент брака если подтвердится :)
    А вообще было бы интересно видос или звук как происходит запуск.
     
  26. Putnik401
    Оффлайн

    Putnik401

    Регистрация:
    16 июн 2012
    Сообщения:
    137
    Баллы:
    110
    Адрес:
    Приморье
    Причин может быть много... вопрос, за что ОД бабки по гарантийному обслуживанию берут..? может датчик положения коленвала или распредвала сбился..
    типа того ..http://suzuki-club.ru/threads/23753/

    или http://forums.drom.ru/suzuki-escudo/t1151163399.html
    хотя может быть и нет... она тогда бы и не ехала ... ОД пускай думают...
    Вам нужен звук при запуске ДВС..?
     
  27. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    повторюсь... машина новая и неисправность проявляется раз в 4-5 дней. все5 остальное время заводится на ура, 0,5-1 сек и все системы, тьфу-тьфу, работают как часы... а по поводу поддержки - конечно позвоню, у разных компаний она разная... Надеюсь - помогут... Спасибо!
     
  28. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    пытаюсь подловить, заснять на видео - пока безуспешно))
     
  29. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    ОД пускай думают...
    )))) обращался к 2м ОД - думать отказываются)))
    --- сообщения объединены, 24 июл 2014 ---
    Вот уже дней 10 прошло с последнего трабла и судя по динамике прошлых раз - должно уже было пару раз случиться... Буду считать, что мое предположение прошло первое испытание временем, поэтому с удовольствием делюсь лекарством -
    последний раз обратил внимание, что при попытки завести со все дури давлю на тормоз, чего собственно делать то не нужно... (привычка осталась с предыдущей машины с роботизированной АКП). Попробовал исключить нажатие на тормоз + жду 4-5 секунд, пока лампочки ненужные погаснут и тьфу-тьфу, больше недели заводится с пол-оборота... НЕ знаю, как это может влиять и это ли влияет, но пока я доволен. если дело будет не в этом и трабл повторится - обязательно отпишусь!
     
  30. Сонатик
    Оффлайн

    Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Баллы:
    212
    Адрес:
    ХМАО
    кстати очень может быть!!! у тебя цилиндр в этот момент с которого вакумник берет воздух воздух отдает вакумнику... но это ИМХО
     
  31. kinsmans
    Оффлайн

    kinsmans

    Регистрация:
    27 июн 2014
    Сообщения:
    19
    Баллы:
    1
    буду смотреть, как дальше будет, спасибо!