полный привод при движении назад

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Maxim Sergeevich, 21 мар 2016.

  1. Maxim Sergeevich
    Оффлайн

    Maxim Sergeevich

    Регистрация:
    17 мар 2016
    Сообщения:
    7
    Баллы:
    1
    Сузуки сайдкик, 1995г, автомат. Владею машинкой три года, но полным приводом пользовался редко, а тут понадобилось и выявил такой факт, что передок не работает на задний ход. Специально пробовал по хорошему снегу, вперед прет как танк, останавливаюсь, включаю заднюю скорость и слышу как буксует зад, включаю драйв и опять как танк вперед. Пробовал несколько раз, может так должно быть? А если нет, то чего там не так?
     
  2. Загрузка...


  3. tolyan913
    Оффлайн

    tolyan913

    Регистрация:
    4 апр 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Томск
    смотри хабы
     
  4. vovazhu
    Оффлайн

    vovazhu

    Регистрация:
    26 ноя 2007
    Сообщения:
    165
    Баллы:
    94
    Адрес:
    Киев Украина
    1.а хабы на передних колёсах - автоматы ?
    если да, послушайте , есть ли щелчки хабов при начале движения задним
    ходом, а потом при начале движения передним ходом - щелчки включения

    2.а может при движении задним ходом в раздатке выбивает режим "4Н"
    и хабы автоматом выключаются при начале движения назад.

    3.попробуйте в режиме c пониженной передачей "4L"

    Удачи!
     
  5. Maxim Sergeevich
    Оффлайн

    Maxim Sergeevich

    Регистрация:
    17 мар 2016
    Сообщения:
    7
    Баллы:
    1
    Благодарю за совет. Хабы автоматы, щелчки какие то бывают, думаю поставить ручные хабы и навсегда решить этот вопрос