Не работает задняя щётка | Сузуки Клуб Россия

Не работает задняя щётка

Тема в разделе "Wagon, Wagon R+", создана пользователем pinyonja, 14 окт 2008.

  1. pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Адрес:
    Дмитров
    Перестала, работать задняя щётка, что делать, где копать?
     
  2. Загрузка...


  3. Шварц

    Регистрация:
    13 мар 2008
    Сообщения:
    418
    Адрес:
    Москва, БДД
    Ответ: Не работает задняя щётка

    проверить моторчик , кнопку включения и проводку)
     
    1 человеку нравится это.
  4. ЛЮБИТЕЛЬ

    Регистрация:
    16 апр 2007
    Сообщения:
    58
    Адрес:
    калининград
    Ответ: Не работает задняя щётка

    че там копать,это ихняя болезнь то течет внутри двери то щетка не пашет-секрет в жгуте между кузовом и дверью
     
    1 человеку нравится это.
  5. pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Адрес:
    Дмитров
    Ответ: Не работает задняя щётка

    А вот тут по подробнее если можно.
     
  6. ЛЮБИТЕЛЬ

    Регистрация:
    16 апр 2007
    Сообщения:
    58
    Адрес:
    калининград
    Ответ: Не работает задняя щётка

    Береш стягиваеш резиновый защитный шланг или как там его- а под ним провода и шланг омывателя,провода на омыватель и на стоп сигнал,если шланг лопнул- береш трмоусадку подходяшюю разрезал пружину что внутри шланга перекусил терму одел пружину сцепил и загрел -все, с проводом проще - я нарастил потому что родные в натяг.
     
    1 человеку нравится это.
  7. pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Адрес:
    Дмитров
    Ответ: Не работает задняя щётка

    Проблема была в проводах.Перетёрлись 4 штуки, удлинил замотал теперь всё ОК!