машина не едет - тупит | Сузуки Клуб Россия

машина не едет - тупит

Тема в разделе "Ignis", создана пользователем IIIRENA, 14 дек 2009.

  1. IIIRENA

    Регистрация:
    3 фев 2009
    Сообщения:
    8
    Антипатии:
    0
    Адрес:
    Астрахань
    Привет!может кто подскажет-машина начала тупить-подрывистость пропала и едет 50км-ч на 3000оборотах.раньше при 60было 2500 и все легко и непринужденно.а когда включаю передачу она начала странно дергаться.Рыдаю!
     
  2. Загрузка...


  3. Wintt

    Регистрация:
    25 мар 2008
    Сообщения:
    6.198
    Антипатии:
    0
    Адрес:
    Лобня и Мск САО
    Ответ: Не едет

    а что за машина, а что за коробка, а может сцеплению хана???
     
  4. IIIRENA

    Регистрация:
    3 фев 2009
    Сообщения:
    8
    Антипатии:
    0
    Адрес:
    Астрахань
    Ответ: Не едет

    Машина сузуки игнис 2001года,коробка автомат.с драйва на пониженную нормально переключается,а с нейтралки на драйв дергается,бурчит.мрак:(
     
  5. RiDe

    Регистрация:
    23 фев 2007
    Сообщения:
    596
    Антипатии:
    0
    Адрес:
    г. Пушкино, Московская область
    Ответ: Не едет

    что-то с АКПП, с передачами, езжайте в сервис.
     
  6. IIIRENA

    Регистрация:
    3 фев 2009
    Сообщения:
    8
    Антипатии:
    0
    Адрес:
    Астрахань
    Ответ: машина не едет - тупит

    Какой ужас!а у меня механик отдыхает!
     
  7. Дмитр

    Регистрация:
    26 дек 2006
    Сообщения:
    4.294
    Антипатии:
    0
    Адрес:
    Щелково
    Ответ: машина не едет - тупит

    Может есть смысл правильно проверить уровень масла в коробке? Если там окажется его мало, то уже "поздно пить Боржоми", потому как ездить с такими симптомами категорически нельзя, а вы уже покатались.

    Добавлено через 2 минуты
    Механик может отдыхать дальше, проблемы АКПП решают специалисты по АКПП. "за что я и не люблю кошек(АКПП)"
     
  8. IIIRENA

    Регистрация:
    3 фев 2009
    Сообщения:
    8
    Антипатии:
    0
    Адрес:
    Астрахань
    Ответ: машина не едет - тупит

    С маслом там все в норме-уровень нормальный.ни откуда не течет.но такое ощущение что не переключается передача