Пропала тяга | Сузуки Клуб Россия

Пропала тяга

Тема в разделе "Новосибирск и Новосибирская область", создана пользователем lunoxod, 26 мар 2012.

  1. lunoxod

    Регистрация:
    22 янв 2011
    Сообщения:
    26
    Адрес:
    Новосибирск
    До 20 км\ч без наклона разгоняется более менее, дальше начинается рык из воздушного фильтра, и какой-то звон снизу, обороты растут, скорости переключаются, но в горку....тапок в пол, а еле едет... разгона почти вообще нет...
    Машина и двиг-коробка в подписе, прошу совета.... и где в новосибирске произвести диагностику. Заранее спасибо!
     
  2. Загрузка...


  3. Славян

    Регистрация:
    5 фев 2008
    Сообщения:
    87
    Адрес:
    Новосибирск
    Ответ: Пропала тяга

    если моторчик крутится, а набора скорости почти нет, то ИМХО коробас смотреть надо. А как определил что скорости переключаются? Попробуй поставь коробку на L - разгон, остановка. Потом на 2 - разгон. Если вести себя будет также, то ИМХО коробка стерлась, диски проскальзывают, либо давления декстрона не хватает, кстати какой уровень жижи и как давно менялась?
     
  4. БлэкКар

    Регистрация:
    20 июл 2008
    Сообщения:
    364
    Адрес:
    Новосибирск
    Ответ: Пропала тяга

    http://www.suzuki-club.ru/forum/showthread.php?t=47649 там есть ссылка от меня на Алексея. Делает наверное всё. Но и ценник тоже может оказаться немалым. Своеобразная манера общения, может слегка шокировать.
     
  5. lunoxod

    Регистрация:
    22 янв 2011
    Сообщения:
    26
    Адрес:
    Новосибирск
    Ответ: Пропала тяга

    коробас проверял на прямой дороге без перепадов, набор скорости есть если держать на 1.5-2т. оборотов, и переключения видны по тахометру и чувствуются переключения, жижу менял месяц назад, 1000км примерно проехал, уровень нормальный, розовое, стружки\частиц металла нет, заливал T4 вместо 3317, так что ИМХО на коробас не похоже
     
  6. lunoxod

    Регистрация:
    22 янв 2011
    Сообщения:
    26
    Адрес:
    Новосибирск
    Ответ: Пропала тяга

    сегодня завел, прогрел минут 5-7, начал трогаться вообще не едет, обороты растут, думаю всё приехал... нажал чуть больше на газ, начали плавать обороты и потом вообще заглох, в уклон 2 градуса вообще не вариант, стоит. Подъехал отец, думали на сто ехать, а оно не едет вообще, выкрути лямбду, и она поперла в любой уклон, так что увезли на вырезку катализатора, вот как бывает.
    Всем спасибо за советы. Завтра проверим как будут дела обстоять, если что напишу.
     
  7. lunoxod

    Регистрация:
    22 янв 2011
    Сообщения:
    26
    Адрес:
    Новосибирск