не заводится мой Сузукевич??? | Сузуки Клуб Россия

не заводится мой Сузукевич???

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем Lorifina, 10 сен 2012.

  1. Lorifina

    Регистрация:
    5 мар 2012
    Сообщения:
    12
    Адрес:
    Санкт-Петербург
    Одним "прекрасным" утром мой Сузукевич отказался заводится... Я водитель с 6-ти месячным стажем, поэтому купила старенькую машинку в надежде проездить годик без забот! Но увы...Добрые люди заменили свечи...тишина. Померили компрессию в 2-х цил по 3, в 2-х по 10. Это то что мне было объявлено! И сообщили "приятную" новость готовить тыс.50 на переборку двигателя! Подскажите в чем может быть проблема?? Может меня "умную" дурачат?? :(
     
  2. Загрузка...

    Похожие темы - заводится Сузукевич
    1. Kane.nnov
      Ответов:
      5
      Просмотров:
      110
    2. lejik87
      Ответов:
      21
      Просмотров:
      318
    3. oblomych
      Ответов:
      25
      Просмотров:
      281
    4. Николай 25
      Ответов:
      17
      Просмотров:
      261
    5. Roman8512
      Ответов:
      9
      Просмотров:
      246
    6. Alex5024
      Ответов:
      4
      Просмотров:
      250

  3. cabrio

    Регистрация:
    3 ноя 2012
    Сообщения:
    60
    Адрес:
    собянин-град
    Ответ: не заводится мой Сузукевич???

    компрессия двигателя удивляет, разница между цилиндрами не должна превышать 0.5 очка.
    какой расход моторного масла, бензина, уходит ли антифриз???
    если действительно такая компрессия то скорее всего понадобиться ремонт двигателя, как минимум косметический (прокладка гбц, поршневые кольца, маслосъемные колпачки, вкладыши)
    или капитальный с проточкой, хонинговкой, шлифовкой плоскостей, и т.д. но 50 р. дороговато за такой двигатель. 30т.р.-максимум!!! кстати какой двигатель??? 1.3 , 8-клапаник?