Вопросы по АКПП | Сузуки Клуб Россия

АКПП Вопросы по АКПП

Тема в разделе "SX-4 / Эксплуатация и ремонт", создана пользователем Klerk, 6 ноя 2012.

  1. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    1) Купил сегодня, тоже обкатку не прошла машина. В салоне зачем-то помыли подкапотное пространство, проехались вокруг салона все нормально, заправились на Лукойле и проехали 30 км по трассе скорость не выше 80 и оставновились по нужде... и бах начало коласить машину.... и глохнуть и заводишь глохнешь и так раз много пока газку не добавил...
    Приехал в город и на светофоре тоже заглох причем сразу как скорость снизилась до 10 км и меньше... с 5 раза завел дал газку и выехал.... после остановки в 10-15 минут опять такая же штука но как бы колбасило меньше. Приехал ставить машину в гараж и тоже пока не газанул не завелась и обороты колбасятся в районе 1000 об/м .
    2) Обнаружил, что при нажатии на тормоз с Драйва нажимать надо слабо, а когда до полной остановки надо надавливать сильнее и сильнее. При включении задней передачи что бы остановится надо с такой силой нажимать, как бы не работает вакуумный усилитель тормозов.

    Чек Энежин не горит.
     
  2. Загрузка...


  3. sanich72

    Регистрация:
    22 янв 2010
    Сообщения:
    4.096
    Адрес:
    Московская область - Коломна
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    Скорее всего катушки зажигания залили водой при мойке
     
  4. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    это как надо мыть-то....в бассейн опустить??? )) вот просохнет и посмотрим завтра!
     
  5. sanich72

    Регистрация:
    22 янв 2010
    Сообщения:
    4.096
    Адрес:
    Московская область - Коломна
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    Не факт , что проблема исчезнет, Катушки и провода могут быть пробитыми !
     
  6. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    будем надеятся, что нет! просто вода переглючивает и всё!
     
  7. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    вот это класс!!!
     

    Вложения:

    • 061120121132.jpg
      061120121132.jpg
      Размер файла:
      105,7 КБ
      Просмотров:
      311
  8. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    Все сделали, заехал на ТО и 3 часа и готово.
    Какая-то муфта отвечающая за передачу момента фаз газораспределения забилась стружкой или чем-то там прочистили и все нормально!
     
  9. Klerk

    Регистрация:
    14 сен 2012
    Сообщения:
    20
    Адрес:
    Ковров
    Ответ: Купил SX4 автомат и колбасит на ХХ и глохнет

    Забился клапан муфты vvt его почистили и все ок!
     
    GeorgAbkhazian и Константин нравится это.
  10. GeorgAbkhazian

    Регистрация:
    20 май 2014
    Сообщения:
    3
    Молодец что отписался! ;)
     
  11. MadMan84

    Регистрация:
    30 май 2014
    Сообщения:
    1
    Подскажите, что делать,появилась вибрация АКПП при включении D или R нажимая на тормоз,подушки посмотрел- в идеале, вот не знаю куда дальше лезть?
     
  12. Slays

    Регистрация:
    29 июл 2014
    Сообщения:
    3
    У меня форсунки подтекали после промывки и на прогретом двигателе все трясло даже при включение кондиционера.... При передачи и тормозе вообще ходуном....
     
  13. Skiv16

    Регистрация:
    11 авг 2009
    Сообщения:
    6
    Адрес:
    Казань
    Всем привет, подскажите схему разборки панели для замены лампочки ... модель после 2010 года ....
     
  14. Ivshin

    Регистрация:
    28 ноя 2010
    Сообщения:
    6
    Адрес:
    Ижевск
    Здравствуйте всем! Прошу помощи!
    SX4, хэтч, 4х4, японец. Заблокировалась АКП в "Р". Что есть по этой теме прочитал, в основном не горят стоп-сигналы. У меня горят и еще ряд прибамбасов:
    1. С электронным ключом стартер работает, но не заводится
    2. При вставлении ключа заводится, но рычаг АКП из "Р" не переводится (при механическом разблокировании ездить можно)
    3. На панели горит индикатор ESP
    4. Нет индикации режимов работы 3D,R.N.2 и т.д. (только этих, остальное есть)
    5. Не светится панель климат-контроля
    6. Предохранители под капотом и под рулем все проверил.
    Прошу дайть совет по устранению
     
  15. Ivshin

    Регистрация:
    28 ноя 2010
    Сообщения:
    6
    Адрес:
    Ижевск
    Здравствуйте, тему закрываю!! Подозревал, что просто сгорел предохранитель (на крайний случай реле, т.к. никуда не ехал, машина стояла на месте, только завел двигатель), но информацию по поломке нигде не нашел, обратился в сервис. Действительно сгорел предохранитель (номер не укажу, т.к. электрика в сервисе не застал), но это во втором ряду колодки под рулевым в кабине на 10А (красный), их там 5 шт. Все описанные недостатки устранились.
     
  16. addicted

    Регистрация:
    3 авг 2016
    Сообщения:
    1
    Доброго времени.

    Suzuki SX-4 6 лет. Проблемы с акп. Симптоматика: 1-ая передача-рокот, переключаемся на 2ую-частота уменьшается примерно в двое. на 3-ей и 4-ой перекатов нет... насколько могу верить своему слуху. Подскажите, пожалуйста, возможные причины.