Включение 4x4 !проблемма | Сузуки Клуб Россия
Скрыть объявление
Отправить запрос на б/у запчасти Сузуки и получить предложения от нескольких авторазборок.

Включение 4x4 !проблемма

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем UNS87RUS, 5 дек 2013.

  1. UNS87RUS

    Регистрация:
    5 дек 2013
    Сообщения:
    2
    Подскажите пожалуйста может кто сталкивался!При включённом полном приводе 4H и при езде в натяг выбивает рычаг в положение 2H!Соответственно ощутимая вибрация при этом!Если просто ехать по прямой с 4H всё нормально! 4L не выбивает! И в книжке написано что всё время на панели приборов должен гореть 2wd,но она не горит! авто 2001 года! Suzuki grand vitara xl-7 v6 2.7
     
  2. Загрузка...

    Похожие темы - Включение проблемма
    1. sergiy805
      Ответов:
      1
      Просмотров:
      1.631
    2. TimSemsk
      Ответов:
      4
      Просмотров:
      252
    3. МотоСява
      Ответов:
      1
      Просмотров:
      413
    4. pvspsi
      Ответов:
      1
      Просмотров:
      361
    5. КАЙ75
      Ответов:
      6
      Просмотров:
      498
    6. vMarcin
      Ответов:
      7
      Просмотров:
      910

  3. Falcon

    Регистрация:
    3 апр 2008
    Сообщения:
    460
    Адрес:
    Питер
    Что значит
    ? Подробнее опишите в каких ситуациях и на каком покрытии находится машина, выбивает рычаг.
     
  4. UNS87RUS

    Регистрация:
    5 дек 2013
    Сообщения:
    2
    Например даже по прямой по грязи если едешь через определенное время выбивает!так же подводила когда на горку по грязи!Хотя впринципе и зимой по асфальту бывало!
     
  5. Falcon

    Регистрация:
    3 апр 2008
    Сообщения:
    460
    Адрес:
    Питер
    Я бы разобрал раздатку, скорее всего там проблема.
     
    Xerks и dimsert нравится это.
  6. Stepan78

    Регистрация:
    29 сен 2013
    Сообщения:
    16
    Есть раздатка, состояние отличное.