Подскажите , что делать? SGV III | Сузуки Клуб Россия

Подскажите , что делать? SGV III

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем Daiser, 20 мар 2014.

  1. Daiser

    Регистрация:
    20 мар 2014
    Сообщения:
    7
    Антипатии:
    0
    Здравствуйте. Когда завожу машину, стрелка тахометра не поднимается даже выше 0. Отсчет оборотов начинается ниже чем 0. Заведенная машина стоящая на P показывает примерно -500 оборотов. При движении стрелка показывает 400 оборотов. Движок работает хорошо. Что делать?
    ( фото при заведенном движке)
     

    Вложения:

    • 4IxJO1ZCExc.jpg
      4IxJO1ZCExc.jpg
      Размер файла:
      172,8 КБ
      Просмотров:
      123
    #1 Daiser, 20 мар 2014
    Последнее редактирование: 21 мар 2014
  2. Загрузка...

    Похожие темы - Подскажите делать
    1. orv
      Ответов:
      10
      Просмотров:
      405
    2. kolyambass
      Ответов:
      1
      Просмотров:
      580
    3. Artyom3131
      Ответов:
      16
      Просмотров:
      1.712
    4. km27
      Ответов:
      0
      Просмотров:
      638
    5. SOA
      Ответов:
      7
      Просмотров:
      1.665
    6. Chili
      Ответов:
      57
      Просмотров:
      5.573

  3. Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    209
    Антипатии:
    0
    Адрес:
    Рубцовск
    Диагностику сканером сделайте.
     
    Illarionov нравится это.
  4. Сонатик

    Регистрация:
    15 янв 2013
    Сообщения:
    786
    Антипатии:
    0
    Адрес:
    ХМАО
    Клеммы снимал?
     
  5. Daiser

    Регистрация:
    20 мар 2014
    Сообщения:
    7
    Антипатии:
    0
    Пока ничего не делал, решил спросить , может сталкивались с таким
     
  6. Daiser

    Регистрация:
    20 мар 2014
    Сообщения:
    7
    Антипатии:
    0
    это при работающем двигателе показывает тахометр
     

    Вложения:

    • 4IxJO1ZCExc.jpg
      4IxJO1ZCExc.jpg
      Размер файла:
      172,8 КБ
      Просмотров:
      111
  7. Ace63

    Регистрация:
    2 сен 2012
    Сообщения:
    209
    Антипатии:
    0
    Адрес:
    Рубцовск
    Да скорее всего чото с сами тахометром. Очень похоже на плохой контакт или отсутствие оного.
     
  8. TRUDOGOLIK

    Регистрация:
    7 фев 2012
    Сообщения:
    457
    Антипатии:
    0
    Адрес:
    Ижевск
    Предполагаю стрелка с оси соскочила, вот и не показывает. На не заведенном движке стрелка должна на нуле стоять, а на фото на заведенном до нуля не доходит.
     
  9. Fireman1975

    Премиум-аккаунт

    Регистрация:
    2 янв 2011
    Сообщения:
    1.409
    Антипатии:
    0
    Адрес:
    Хабаровск
    Пробег "крутили"?
     
  10. Daiser

    Регистрация:
    20 мар 2014
    Сообщения:
    7
    Антипатии:
    0
    Нет
     
  11. Daiser

    Регистрация:
    20 мар 2014
    Сообщения:
    7
    Антипатии:
    0
    именно так и есть. когда движок не работает то стрелка на нуле