Свифт 97г. 1л сам газует | Сузуки Клуб Россия

Свифт 97г. 1л сам газует

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем Агрофена, 28 июн 2014.

  1. Агрофена

    Регистрация:
    27 июн 2014
    Сообщения:
    4
    Привет всем.
    На недавно купленом свифте 97 г. 1л. акпп
    проблема в холостом ходе.
    у машины переодически возрастают обороты до 2500..
    кто нибудь сталкивался с подобным?
     
  2. Загрузка...

    Похожие темы - Свифт газует
    1. alex241
      Ответов:
      3
      Просмотров:
      94
    2. NATALIA_SWIFT
      Ответов:
      1
      Просмотров:
      129
    3. Lubov'1995
      Ответов:
      6
      Просмотров:
      113
    4. taks982
      Ответов:
      4
      Просмотров:
      114
    5. nostimmo
      Ответов:
      4
      Просмотров:
      410
    6. Роман Яковлев
      Ответов:
      2
      Просмотров:
      229

  3. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.718
    РХХ либо ДПДЗ надо смотреть - на моей прошло когда оба поменял
     
  4. Агрофена

    Регистрация:
    27 июн 2014
    Сообщения:
    4
    спасибо.
    нет случайно схемы посмотреть где они на карбюраторе стоят?
    и как их заказать, по экзисту они вроде не пробиваются...(
     
  5. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.718
    У тебя не инжектор?
     
  6. Агрофена

    Регистрация:
    27 июн 2014
    Сообщения:
    4
    карбюратор
     
  7. Иван33

    Иван33 Джимозависимый
    Премиум-аккаунт

    Регистрация:
    28 янв 2014
    Сообщения:
    2.718
    извиняюсь - я подумал инжектор! там нет таких датчиков поэтому нужно карбюратор смотреть - скорее всего мойка,чистка и регулировка поможет
     
  8. Агрофена

    Регистрация:
    27 июн 2014
    Сообщения:
    4
    стало понятно, что подгазовывает электронный регулятор тормозного хода на карбюраторе,
    только не ясно почему он это делает, то ли неисправность в нем, то ли на него поступает сигнал..
    сброшенная с него клемма временно решила проблему