Не заводится, выгорает пред. | Сузуки Клуб Россия

Электрика Не заводится, выгорает пред.

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем S_F, 16 ноя 2014.

Статус темы:
Закрыта.
  1. S_F

    S_F

    Регистрация:
    13 май 2007
    Сообщения:
    234
    Адрес:
    СПБ
    Всем привет.
    Суть проблемы следующая. Горит предохранитель на топливный насос.
    Первый раз было после купания месяца 2 назад. Когда нашли в чем проблема воткнули новый и поехали. Сегодня опять затопили салон и ква (не сразу, сутки катались с мокрым). Втыкаем предохранитель сразу горит. Через пол дороги домой на галстуке таки воткнули и ура- поехали. Через 50км опять сгорел.
    Понимаю что где то КЗ и вероятно в косе по полу, так что советовать "снимай обшивку и ищи" не надо.
    Может быть у кого то было такое и знаю где пробивает? Или может быть есть какое то слабое место?
     
  2. Загрузка...

    Похожие темы - заводится выгорает пред
    1. Kane.nnov
      Ответов:
      4
      Просмотров:
      89
    2. lejik87
      Ответов:
      21
      Просмотров:
      311
    3. oblomych
      Ответов:
      25
      Просмотров:
      279
    4. Николай 25
      Ответов:
      17
      Просмотров:
      259
    5. Roman8512
      Ответов:
      9
      Просмотров:
      246
    6. Alex5024
      Ответов:
      4
      Просмотров:
      246

  3. Artrom

    Премиум-аккаунт

    Регистрация:
    9 дек 2007
    Сообщения:
    5.393
    Адрес:
    Краснознаменск
    Найдите тему по предам и спросите там.
     
Статус темы:
Закрыта.