не горят лампы... | Сузуки Клуб Россия

Электрика не горят лампы...

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем Андрей Е., 9 дек 2015.

  1. Андрей Е.

    Регистрация:
    5 сен 2015
    Сообщения:
    3
    Антипатии:
    0
    Адрес:
    Курган (45 rus)
    включены только габариты (без ключа).
    проблема такая перестала гореть лампа заднего хода, выкрутил перестала гореть подсветка номера, лампа на заднем ходе целая, вкручиваю обратно лампу начинает гореть подсветка номера,начиная проверять не горит задний противотуманный фонарь.... так понимаю что все выше перечисленное идет в одно пучке, подергал, пошевелил в крышке багажника... и при включении габаритов (без ключа) перестал свистел сигнал что нет ключа, и так же без ключа стала включаться приборная панель (температура двигателя, лампочки и т.д.) что за ерунда... куда копать? или прямая дорога к электрику

    liana 2006, седан
     
  2. Загрузка...


  3. growler

    Регистрация:
    22 апр 2014
    Сообщения:
    4.006
    Антипатии:
    0
    Адрес:
    лен. обл.
    так, лампа заднего хода, должна гореть, при включенном зажигании
     
  4. alekse1

    Регистрация:
    28 ноя 2010
    Сообщения:
    972
    Антипатии:
    0
    Адрес:
    Нижегородская обл.
    Проверь массу, точка 18. Ее местоположение см. в файле. А для проверки соедини минусовой черный провод от лампочки подсветки номера, заднего хода, противотуманки..., где удобнее подлезть с кузовом.
     

    Вложения:

    #3 alekse1, 9 дек 2015
    Последнее редактирование: 9 дек 2015
    balser нравится это.
  5. Андрей Е.

    Регистрация:
    5 сен 2015
    Сообщения:
    3
    Антипатии:
    0
    Адрес:
    Курган (45 rus)
    нашел, проблема была в обрыве проводов
    image899431.jpg