МКПП - Проблемы с нейтральным положением МКПП | Сузуки Клуб Россия

МКПП Проблемы с нейтральным положением МКПП

Тема в разделе "SX-4 / Эксплуатация и ремонт", создана пользователем Gene57, 9 сен 2016.

Метки:
  1. Gene57

    Регистрация:
    9 сен 2016
    Сообщения:
    4
    Подскажите пож-та. МКПП Suzuki SX4 2007 г. передний привод. В нейтральном положении рычага переключения при отклонении влево рычаг так и остаётся в левом положении - не возвращается на место самостоятельно, т.е. рычаг не ходит свободно на нейтрали Надо рукой его возвращать. При этом все передачи включаются без проблем. Что-то неисправно или так и должно быть? Спасибо
     
  2. Загрузка...

    Похожие темы - Проблемы нейтральным положением
    1. alikk
      Ответов:
      11
      Просмотров:
      216
    2. погранец 76
      Ответов:
      1
      Просмотров:
      191
    3. Vovchik cerny
      Ответов:
      0
      Просмотров:
      168
    4. Влад1
      Ответов:
      0
      Просмотров:
      200
    5. Влад1
      Ответов:
      7
      Просмотров:
      405
    6. Nannii_0000
      Ответов:
      1
      Просмотров:
      325

  3. Yugin

    Регистрация:
    4 фев 2009
    Сообщения:
    304
    Адрес:
    Химки
    Разобрать селектор в салоне , скорее всего там пружина сломана .
     
  4. Gene57

    Регистрация:
    9 сен 2016
    Сообщения:
    4
    Gene57,
    --- сообщения объединены, 10 сен 2016 ---
    Спасибо! А селектор это что? Тут ребята говорили, что надо кожух ручки снять и смазать кулису и тяги посмотреть? Буду благодарен за более понятную инфу.
    С ув. Евгений
    --- сообщения объединены, 10 сен 2016 ---
    А про пружину я тоже подумал, чисто эмпирически - ведь что-то должно отталкивать рычаг в стандартное положение, кроме пружину ничего и быть не может?
    Спасибо
     
  5. Yugin

    Регистрация:
    4 фев 2009
    Сообщения:
    304
    Адрес:
    Химки
    Я так понимаю сломана пружина с фото .
     

    Вложения:

  6. Gene57

    Регистрация:
    9 сен 2016
    Сообщения:
    4
    Там на коробке стоит Мулти лок замочный (без штыря), возможно неправильно поставили и он упёрся в эту пружину или как-то по другому мешает?
    Спасибо
     
  7. Yugin

    Регистрация:
    4 фев 2009
    Сообщения:
    304
    Адрес:
    Химки
    Вы можете кольцо с кожзамом оторвать и увидеть почему не ходит рычаг .
     
  8. Gene57

    Регистрация:
    9 сен 2016
    Сообщения:
    4
    Всем Большое спасибо! Самое главное коробка в порядке.
    С уважением
    --- сообщения объединены, 12 сен 2016 ---
    Большое спасибо всем! Оказалось неправильно, со смещением, был установлен мульти лок на коробке и задевал тягу. Ребята сделали за 15 минут. Сейчас всё работает отлично и мульти лок тоже (сохранили)
    С уважением
     
    Ветл нравится это.