Глохнет двигатель после прогревочнвх, машина 1997 года 1.0 механика | Сузуки Клуб Россия

Глохнет двигатель после прогревочнвх, машина 1997 года 1.0 механика

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем Alex.Demari, 31 окт 2016.

  1. Alex.Demari

    Регистрация:
    31 окт 2016
    Сообщения:
    1
    Доброго дня.
    Перечитал почти все, сильно прошу не бить если пропустил где ветку.
    Суть в чем: Имеем машину 1997 года ( моно впрыск ) Глохнет при после прогревочных оборотах.
    1. Заводится ровно, работает ровно на прогревочных
    2. Спустя пару минут когда прогревочные должны снизится до рабочих глохнет. Заводится нормально после и снова глохнет примерно через минуту.

    Что было проверено:
    1. Все датчики под капотом по книжке ( все параметры в норме )
    2. Было подозрение на лянду, давала не верные показатели ( заменили ) эффект тот же.
    3. Все расходники новые включая свечи и провода.
    4. Катушку, коммутатор проверяли так же.

    При медленном наборе газа на холостых держится нормально, при резком глохнет.
    Под вопросом сам блок управления и насос это еще куда не совались в ней.

    Да, предыстория была такая, с редкой переодичностью загорался ( чек ) возили на сервис, подключится к машине не могли в трех разных сервисах тремя разными сканерами. В один прекрасный момент машина начала себя вот так вести.
     
  2. Загрузка...

    Похожие темы - Глохнет двигатель после
    1. Витгер
      Ответов:
      34
      Просмотров:
      1.328
    2. Daribas
      Ответов:
      1
      Просмотров:
      1.094
    3. ORLANDO
      Ответов:
      0
      Просмотров:
      247
    4. Koalka
      Ответов:
      0
      Просмотров:
      351
    5. ansandrej
      Ответов:
      11
      Просмотров:
      796
    6. dbog68
      Двигатель

      Глохнет двигатель

      dbog68, 6 окт 2016, в разделе: SX-4 New
      Ответов:
      30
      Просмотров:
      1.613