проблема с запуском

Тема в разделе "Suzuki Grand Vitara III", создана пользователем ravdoc, 6 окт 2010.

  1. ravdoc
    Оффлайн

    ravdoc

    Регистрация:
    29 янв 2010
    Сообщения:
    1
    Баллы:
    1
    Адрес:
    Сызрань
    Всем привет! Это мое первое обращение к форуму. В октябре 2009г стал обладателем NSGV, 2,4, АКПП без ESP. Зимой была проблема с запуском. Пока температура была до -10 все было хорошо, а после- заводится на 5-6 сек. Однократно было так: температура -35, попытка завести автомобиль-безуспешная, хотя аккумулятор крутил хорошо, двигатель завелся, но через 1-2сек. заглох. Раз 20-25 крутил старттер.свободно, без результата. На следующий день днем( хорошо это были выходные) пришлось затолкать в гараж (тоже рядом) - на раздатке N, под капот поставил тепловентилятор, примерно 1,5 часа , выкрутил свечи, конечно же сырые, слегка их нагрел на газу( высушил). Не понравился нагар на свечах-черный , который пришлось счищать. Только после всего этого машина завелась. Звонил оф.дилеру (Тольятти), на вопрос почему с морозами время запуска увеличилось на 5-6 сек., был получен ответ- японцы сделали специально для нас, чтобы уменьшить количество топлива, чтобы свечи не заливало. Я думаю проблема не в этом, а в каком то датчике( возможно (ОЖ), у меня так было ВАЗ-12, после -20 не заводилась, а после прогрева под капотом заводилась без проблем . Да расход как по инструкции- по городу-12,5л( зимой), 10,5-11,0-летом. Сейчас с наступлением холодов ( 0-5 градусов тепла) время запуска опять стало 2-3 сек. или при холодном пуске обороты на уровне1500-1700, сразу падают и глохнет, повторный запуск -без проблем. Если есть умные мысли - всем спасибо.
     
  2. Загрузка...


  3. Tott
    Оффлайн

    Tott

    Регистрация:
    13 май 2006
    Сообщения:
    130
    Баллы:
    94
    Адрес:
    Murmansk
    Ответ: проблема с запуском

    С СГВН 2,0 л проблем с запуском двигателя зимой не было никаких(до -35 градусов). Но, также могу отметить, что время запуска на пару секунд дольше, чем при положительной температуре.

    А в баке бензин был не на донышке?!

    С уважением,
    Тотт
     
  4. AC
    Оффлайн

    AC

    Регистрация:
    29 июн 2010
    Сообщения:
    289
    Баллы:
    166
    Адрес:
    Хабаровский край
    Ответ: проблема с запуском

    Добрый день!
    У товарища была проблема - не мог завести двигатель. Постоянно мучался по утрам, с первого раза не заводилась машина. Смена 98 на 95 и самой заправки решила проблему.

    Кстати, у меня тоже сейчас слегка увеличилось время старта.
     
  5. BoxTer
    Оффлайн

    BoxTer Да, я такой

    Регистрация:
    5 дек 2006
    Сообщения:
    704
    Баллы:
    181
    Адрес:
    Уфа
    Ответ: проблема с запуском

    Самое простое - поменять заправку.
    Если не поможен - без подключения к компутеру проблему не решить. Нужно смотреть напряжения на датчиках и сравнивать с идеалом.