Владельцы SUZUKI ALTO\CERVO ......

Тема в разделе "Alto, Reno, Cappuccino, Lapin, Cervo, Forenza", создана пользователем v_i_t_a_r_a, 7 мар 2007.

  1. greg1981
    Оффлайн

    greg1981

    Регистрация:
    28 окт 2016
    Сообщения:
    24
    Баллы:
    7
    -35 несколько дней. Временами не адекватное поведение газа. При нажатии на педаль схватывает резко спустя какое то время. Возможные причины? Кто сталкивался с подобным? Мозг не понимает такой температуры???

    Страшно ездить. Не знаю какой динамики ожидать при разгоне.

    P.S. чеки не горят...
     
  2. sergey09
    Оффлайн

    sergey09 Плакат сняли истина осталась!

    Регистрация:
    5 авг 2010
    Сообщения:
    133
    Баллы:
    94
    Адрес:
    Молдова
    уважаемый,открой секрет.где в нашей машине фильтр салона.6ой год немогу найти.
     
  3. AlexSes
    Оффлайн

    AlexSes

    Регистрация:
    3 мар 2016
    Сообщения:
    8
    Баллы:
    1
    > уважаемый,открой секрет.где в нашей машине фильтр салона
    снимаете бардачок (напротив переднего пассажирского кресла), внимательно смотрим, видим фильтр.
     
    Bord1956 нравится это.
  4. greg1981
    Оффлайн

    greg1981

    Регистрация:
    28 окт 2016
    Сообщения:
    24
    Баллы:
    7
    Бардачок открываете. Я сначала справа сверху защелку освобождаю, потом слева. В общем он должен открыться дальше и вывалится...
    Под бардачком там крышка на двух защелках, под ней должен быть фильтр (возможно его снял предыдущий владелец)

    [​IMG]
     
    Последнее редактирование: 10 янв 2017
  5. roma_plus
    Оффлайн

    roma_plus

    Регистрация:
    24 фев 2017
    Сообщения:
    6
    Баллы:
    1
    v_i_t_a_r_a, а на праворульную альту 2008 0.7 подойдут шаровые и еще вопрос нужна опора двигателя верхняя правая,от чего подойдет, заранее благодарен
    --- сообщения объединены, 25 фев 2017 ---
    имею ввиду шаровые от деу тико
     
  6. allex966
    Оффлайн

    allex966

    Регистрация:
    28 фев 2017
    Сообщения:
    2
    Баллы:
    0
    Доброго всем времени суток. С недавних пор появилась проблема с запуском двигателя. Мог завестись с полоборота, а мог и с третьей, пятой попытки, после 15-20 сек. работы начинала моргать лампочка температуры двигателя, и вот во время этих морганий, обороты то выростали, то опускались и двигатель глох. после прогревки всё было отлично, никаких плавающих оборотов.. Пару дней назад заметил, что как только запускался двигатель, сразу же включался вентилятор и загоралась лампа перегрева двигателя, хотя на улице - 10.. И вот сегодня двигатель не завелся... Топливо подается, искра есть, стартер крутит - эмоций ноль.. Кто- нибудь что-то посоветует???
     
  7. greg1981
    Оффлайн

    greg1981

    Регистрация:
    28 окт 2016
    Сообщения:
    24
    Баллы:
    7
    кузов?
     
  8. AlexSes
    Оффлайн

    AlexSes

    Регистрация:
    3 мар 2016
    Сообщения:
    8
    Баллы:
    1
    Доброго всем дня. С недавних пор на моей альточке 2011 года HA25V двиг. K6A стали жуткие обороты движка на холостом ходу. Да и на скорости тоже обороты приличные. Немного падают обороты после прогрева, когда индикатор погаснет. На диагностике констатировали факт превышенных оборотов 1200. Рычит как бешенная, камаз рядом стоит - и то тише работает. Чистили дроссельную заслонку, тросик газа в натяг минимальный. Чеки не горят.
     
  9. Bord1956
    Оффлайн

    Bord1956

    Регистрация:
    10 апр 2011
    Сообщения:
    30
    Баллы:
    21
    Адрес:
    Орша
    У меня увеличились обороты при неисправности датчика температуры охлаждающей жидкости. Планшет,подключенный через ELM-327 к бортовому компьютеру, показывал заниженные данные температуры ОЖ (10-20 градусов Цельсия), бортовой компьютер соответственно увеличивал обороты двигателя.
     
  10. AlexSes
    Оффлайн

    AlexSes

    Регистрация:
    3 мар 2016
    Сообщения:
    8
    Баллы:
    1
    Bord1956, спасибо за участие! А как вы узнали, что показания занижены? И решена ли проблема? Заменой датчика?
     
  11. Bord1956
    Оффлайн

    Bord1956

    Регистрация:
    10 апр 2011
    Сообщения:
    30
    Баллы:
    21
    Адрес:
    Орша

    считываю показания датчиков, двигатель прогрелся, а показания температуры ОЖ около 20 градусов. Замена датчика проблему решила.
     
  12. AlexSes
    Оффлайн

    AlexSes

    Регистрация:
    3 мар 2016
    Сообщения:
    8
    Баллы:
    1
    Bord1956, ясно, спасибо! Хорошо бы увидеть теперь этот датчик под капотом (может фотку сможете сделать?) и какова была его цена?
    На СТО сканер показывал t двигателя 75 гр.С. А про t ОЖ ничего не сказали:(
    Bord1956, раз вы уж мне помогаете, за одно не скажете, какой ELM-327 (чип, прошива) нужно брать, чтоб сканить мою альту? Есть хотелка его приобрести. Спасибо.
     
  13. greg1981
    Оффлайн

    greg1981

    Регистрация:
    28 окт 2016
    Сообщения:
    24
    Баллы:
    7
    Форумчане, кто нибудь кроме меня ездит на резине 175 70 13? Где то вычитал, что типа чревато убоем подвески и ДВС. У меня пока вроде все норм., но сомнение закралось. С нашими дорогами более убойно по моему ездить на низкопрофильной резине.
     
  14. Bord1956
    Оффлайн

    Bord1956

    Регистрация:
    10 апр 2011
    Сообщения:
    30
    Баллы:
    21
    Адрес:
    Орша
    Температура охлаждающей жидкости и есть температура двигателя. А она у Вас в норме. Похоже, с этим датчиком всё в порядке.
    ELM-327 я заказывал на Aliexpress,несколько разных, по акции около $5, работают все, посмотрел версию-1,5. Двигатель читает, трансмиссию,АБС и прочие навороты не могу сказать точно, кое-что показывает. Из программ ещё Torque рекомендую попробовать.
     
    AlexSes нравится это.
  15. AlexSes
    Оффлайн

    AlexSes

    Регистрация:
    3 мар 2016
    Сообщения:
    8
    Баллы:
    1
    Bord1956, спасибо большое за подробный ответ.
    Теперь, надо думать, в чем причина высоких оборотов. Если термодатчик исправен.