Двигатель Соц опрос по цепи

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем SpiritOfFreedom, 12 сен 2014.

?

Стрекочет у вас на холодную с полсекунды или нет?

  1. стрекочет

    62,5%
  2. не стрекочет

    37,5%
  1. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    Собсно вот чего. сколько видел и слышал витар с j20a у всех при запуске на холодную с пол секунды звон цепи (видимо пока натяжитель не выдвинется от давления масла). так вот когда я только поменял цепь - месяц этого не было. сам опрос вот в чем есть у вас стрекот или нет? неужели это такая конструктивная особенность? были ниссан и форд цепные - ни один так не делал)
     
  2. Загрузка...


  3. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Пол-секунды чёт мало :). У меня обычный запуск, нет резких стрёкотов, просто шумит движок, но на хх цепь просто шляндает, слышно конечно. Новые движки шелестят тихо на хх. Так что имхо сильный стрёкот при запуске - аномалия где-то.
     
  4. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    на холостых все норм. но вот постояла машина ночь - ключ на старт и такой трррын и все дальше штатно. когда у меня цепь была угашенная этот трын был гораздо дольше и на холостых она долбила. скока видел у нас тут витар - вроде у всех так... видимо пока до натяжителя дойдет
     
  5. Igor 1969
    Оффлайн

    Igor 1969

    Регистрация:
    4 мар 2014
    Сообщения:
    69
    Баллы:
    48
    У меня ничего не стрекочет СГВ 2.0 2007 гв.
     
  6. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Если цепь менял, тогда натяжитель ещё не заклинен и действительно цепь что-то задевает. У старых цепей натяжитель обычно уже заклинен в выдвинутом положении, темы были про это, и цепь всё время натянута. Вот и не задевает при старте ничего, но на хх шляндает, т.к. не натянута полностью.
     
  7. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    Цепь меняна. Первый месяц такого не было. Потом появился. После никаких звонков посторонних нет. Выложите кто нибудь видео как у вас заводится на холодную
    --- сообщения объединены, 19 сен 2014 ---
    да, не густо народу отметилось в голосилке...
     
  8. Олег1421
    Оффлайн

    Олег1421

    Регистрация:
    25 авг 2014
    Сообщения:
    38
    Баллы:
    21
    Адрес:
    г.Пущино
    Вот этот ответ теперь мне спокойно спать даст! Меняли цепь и натяжитель по гарантии и при запуске дрынь происходит, до этого был х-trail. Там все тихо было.
     
  9. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    вот вот та же хрень. буквально доли секунды
     
  10. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Были мощные темы про замену цепей, там на картинках показаны все задевания цепи, где-то она там при пуске задевает, башмак успокоителя вроде, не помню. Вот оно и дзынькает наверно на старте при ещё не натянутой цепи. Ну и может ещё натяжитель медленно выдвигается на неновых машинках, например маслянные каналы заросли грязью.
     
  11. SpiritOfFreedom
    Оффлайн

    SpiritOfFreedom Премиум-аккаунт

    Регистрация:
    28 авг 2013
    Сообщения:
    376
    Баллы:
    86
    Адрес:
    Новосибирск
    товарищи у кого не стрекочет, выложите видео послушать))
     
  12. sollomobile
    Оффлайн

    sollomobile

    Регистрация:
    6 окт 2014
    Сообщения:
    4
    Баллы:
    1
    У меня то же есть этот звук при запуске. Как будто ролики резко приходят в движение. Длится буквально секунду и пропадает. Вот в этой теме описал: http://suzuki-club.ru/threads/71634/
    Беспокоит меня это дело сильно что-то ((
     
  13. АККА
    Оффлайн

    АККА

    Регистрация:
    28 май 2011
    Сообщения:
    195
    Баллы:
    110
    Адрес:
    Томская область
    А звук похож на тот когда масло поменяешь и начинаешь заводить и пока система не заполниться маслом идет такой небольшой лязг не лязг.Если похож то может где-то масло сбрасывается пока стоит,а потом при заводке опять идет прокачка масляной системы.(как вариант-масляный фильтр)