Не работает центральный замок. | Сузуки Клуб Россия

Не работает центральный замок.

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем SVlad, 6 июн 2015.

  1. SVlad

    Регистрация:
    21 май 2008
    Сообщения:
    66
    Адрес:
    Петропавловка
    Перестал работать центральный замок не одна дверь не работает ,как с сигналки так и от ключа в дверях.Не могу найти блок управления замками и предохранители.Подскажите где они находятся.А может кто подскажет в чем дело.Свифт 90год седан 1.6.
     
  2. Загрузка...

    Похожие темы - работает центральный замок
    1. ВАЛЕНТИН2990
      Ответов:
      4
      Просмотров:
      75
    2. Annapurna
      Ответов:
      0
      Просмотров:
      100
    3. Zednov
      Ответов:
      4
      Просмотров:
      129
    4. Cveto4eG
      Ответов:
      10
      Просмотров:
      254
    5. ралиф
      Ответов:
      3
      Просмотров:
      211
    6. Сергей Любитель
      Ответов:
      11
      Просмотров:
      524

  3. Scar2

    Регистрация:
    9 апр 2015
    Сообщения:
    9
    предохранители под рулевой колонкой
     
  4. SVlad

    Регистрация:
    21 май 2008
    Сообщения:
    66
    Адрес:
    Петропавловка
    Что под рулевой то знаю.Где какой?И я все их прощелкал-годные.На схеме они по ходу отдельно стоят....
     
  5. GaryK

    Регистрация:
    4 янв 2012
    Сообщения:
    20
    Адрес:
    Недалеко
    у себя как-то сжег пред на птф, не сразу нашел что он находится рядом с основным блоком (под рулем) как бы отдельно 2 или 3 преда вроде, может там? Странно что и от сигналки не работает, может она подключена не по силе конечно. Пассажирская дверь тоже цз не закрывает? Если не в предохранителе, то либо концевик замка, либо мотор замка.
     
  6. SVlad

    Регистрация:
    21 май 2008
    Сообщения:
    66
    Адрес:
    Петропавловка
    В том то и дело ,что не с сигналки ,не с водительской двери не срабатывает.До этого и с сигналки ,и с двери все срабатывало.Почему и хочу найти предохранители и блок замка.По ходу нету общего питания.Пока правда перестал копаться ,некогда.Закрываю как в старых добрых жигулях.Каждую дверь отдельно из нутри.Водительскую ключом механически.Жить пока моно....
     
  7. GaryK

    Регистрация:
    4 янв 2012
    Сообщения:
    20
    Адрес:
    Недалеко
    я спрашивал не про водительскую (с нее то понятно что не работает), а про пассажирскую (правую переднюю) с нее работал цз раньше? а сейчас работает? У сигналок независимое питание практически всегда, либо кз на моторе и оба преда сгорели.
     
  8. SVlad

    Регистрация:
    21 май 2008
    Сообщения:
    66
    Адрес:
    Петропавловка
    Понял.Никогда не пробовал с пассажирской раньше.Попробовал не срабатывает.